Problem beim Starten Frage zum Massepunkt

Diskutiere Problem beim Starten Frage zum Massepunkt im Vectra - Motortechnik und Abgasanlage Forum im Bereich Opel Vectra Problemforum; Moin also das wir gleich zur Sache kommen 😄, Ich fahr einen vectra b vorface mit 120000km und dem x16xel Maschine. Nun zur Frage Ich hatte den...
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Moin also das wir gleich zur Sache kommen 😄,
Ich fahr einen vectra b vorface mit 120000km und dem x16xel Maschine.
Nun zur Frage
Ich hatte den Fall das vor einiger Zeit evtl 2 Monate stand das Auto bei sehr kalter Temperatur draußen dann fuhren wir im Bereich von 2000 Umdrehungen eine Strecke von circa 8 bis 9 km zum mces und in der warteschlange des Drive in zeigte er mir plötzlich einem Abs Fehler im Stand dann ging es weiter das sich das Radio aus schaltete und weiter das die ganzen Instrumente wir Drehzahl kmh Wasser und Sprit auf null vielen Motor lief aber noch .
Nach noch lĂ€ngerem warten gingen sie Fensterheber schwergĂ€ngig bis hin das das Auto dann letztendlich ausging. Aber nach 5 bis 10 Minuten ließ er sich wieder starten und dann ging's ab nach Hause !
Dann war eine Zeit nichts mehr und vor 2 Tagen hat er ewig geleiert bis er ansprang und nach einer kurzen fahrt nochmal.
Mir wurde geraten die Massepunkte zu kontrollieren das habe ich getan,habe die unter der schwarzen Abdeckung angeschaut und die 2 am Motorblock oben drauf wovon ich einen gefetzt habe (wieder geflickt).
Nun weiß ich nicht weiter
Warum ging er da einfach aus?
Warum leiert er ewig und jetzt springt er wieder sofort an ?
Hab ne neue Batterie bestellt 70ah
Und ne neues benzinpumpe Relais.
Hab den Verdacht dass die Batterie ne Macke hat.

Hoffe mir kann jemand helfen.
Danke im vorraus und frohe Ostern.!
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Noch zum Anhang gibt es noch wo Masse außer an der Lima und am Anlasser da hab ich nicht geguckt da man schieße dran kommt
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
BeitrÀge
7.662
Ort
Ruhrgebiet
Mit ein SpannungsmeßegerĂ€t könnst du mal schauen was passiert .
Weil wohl alle Fehler damit zu tun haben ,das die Spannung runter geht .
zb voltmeter fĂŒr zigarettenanzĂŒnder | eBay
Bei dir scheint es das du zu wenig Spannung hast wenn der Motor im Leerlauf lÀuft .
WĂ€re ein Zeichen fĂŒr eine defekte Batterie ( 70AH ist aber ewas groß fĂŒr den Motor ) .
Oder zu viele Verbraucher ,oder eine defekte Lima .
Bei so einen Motor habe ich mal eine Massekabel von der Lima zur Batterie gelegt .
An der Lima gemessen war die Spannung höher wie an der Batterie .
Über die Masse "verlor" er Spannung .
Aber erst mal wĂŒrde ich die Batterie wechseln .
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Ja habe die 70ah gehohlt da ich noch ne kleine Anlage drin habe und die sollte theoretisch von den Maßen passen
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Habe gemesen ladestrim beim Starten 12,21 Volt
Nach kurzem gasstos 14,69 Volt
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
BeitrÀge
7.662
Ort
Ruhrgebiet
Von der Maße schon ,
Es gibt nur immer die Theorie Batterie muß zur Lima passen .
Ist die Batterie zu groß , Lima klein von der Leistung ( Okay deine hat wohl 100A) , und dann fĂ€hrt man nicht sehr viel, wird die Batterie nie ganz voll sein .
Wird bei dir aber schon passen .

Wegen der Spannung messen : WÀre wahrscheinlich aussagekrÀftiger wenn der Fehler dann auch ansteht .
Deswegen stehe ich auf eine Spannungsanzeige im Auto.
Und wenn es nur so eine billige Anzeige fĂŒr den ZigarettenanzĂŒnder ist .
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Ich weiß nicht gibt ja die 70a und die 100a aber bei mir kam 2018 ne neue Lima rein aber keine Ahnung was
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
BeitrÀge
7.662
Ort
Ruhrgebiet
Ist nicht das Problem . Wird auch bei der kleine Lima gehen .

Wollte nur mal drauf Hinweise , das es nicht immer Sinn macht eine grĂ¶ĂŸter Batterie einzubauen .
Aber das ist schon ein Thema fĂŒr sich .
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Klar aber wie sieht das denn aus kannst du mir das Mal erklÀren?
Die Suchfunktion funktioniert nicht
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
BeitrÀge
7.662
Ort
Ruhrgebiet
Ach du sch..,das Fass wollte ich gar nicht auf machen .
Lima, Batterie und normaler Verbrauch Stromverbrauch sollten passen ,
Ist die Lima klein , der Verbrauch hoch , hilft auch keine große Batterie , weil es bleibt nichts mehr um die Batterie zu laden .
Einfach gerechnet ( und nicht gerade real ) .
Eine Lima mit 50A Leistung schafft es in eine Stunde eine leere 50AH Batterie auf 100 % zu laden .
Eine 100AH aber nur auf 50% . Jetzt kann man sagen ist die gleich Leistung ist .
Aber die 50AH wird wohl Ladeschlussspannung haben , die andere noch nicht .
Jetzt ist die Frage wer kann jetzt mehr Leistung auf einmal abgeben , zb beim Anlasser drehen .
Die eine hat vielleicht 12.7 V die andere nur 12.3 V ohne Last .
Also zb viel Kurzstrecke mit alles an ,da hilft dir eine große Batterie auch nicht unbedingt weiter .
Und da kommen wir zu den nÀchsten Problem :Es gibt Batterie mit unterschiedliche KÀltestromleistung bei gleiche AH . Die können mehr bei gleicher AH
Also könnte es auch schon mal besser sein .einfach eine Batterie mit gleiche AH aber bessere KÀltestrom einzubauen .
Kostet aber auch etwas mehr , nach meine Erfahrung halten die auch lÀnger .

Und mal als Nachtrag :eine Nummer GrĂ¶ĂŸer ist, fast, nie ein Problem .
Nur unendlich viel GrĂ¶ĂŸer hilft auch nicht .
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Oke klingt soweit logisch ja

Ja was vorher drin war keine Ahnung das Auto erhielt ich gebraucht zurzeit ist eine 50 oder 55 ah verbaut aber wie gesagt ich vermute die hat ne Macke
Und die 70er sollte theoretisch reinpassen
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Diese sind am Motorblock oben in der NĂ€he des agr
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
BeitrÀge
7.662
Ort
Ruhrgebiet
Muß ich passen , wenn du jetzt wissen willst wo die genau hingehen .

Ist aber mehr nÀhe Benzindruckregler !
Da sind aber immer 2 angeschlossen .
Auf den Video sind die auch noch
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Alles klar mercy trotzdem 😄
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Hab nochmal was 🙄
Ich hab ein neues benzinpumpe Relais aber dies hat 40a statt 30a ist das schlimm
Inwiefern ist da der Unterschied
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
BeitrÀge
7.662
Ort
Ruhrgebiet
Ist die max StromstÀrke die das Relais,besser gesagt der Kontakt , ab kann .
Oder anders gesagt , desto Höhe der Wert ist ,desto mehr Leistung kann es schalten ohne einen erhöhten Kontaktverschleiß zu haben .
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Also kann ich das Benutzen ? FĂŒr die Benzinpumpe
Habe erst gedacht da brennt mir was durch oder so
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
BeitrÀge
7.662
Ort
Ruhrgebiet
Warum willst du denn das Relais wechseln ?
Solange das alte geht wĂŒrde ich da gar nichts wechseln .
 
T

T.o.b.i.a.s

Mopedschrauber
Themenstarter
Dabei seit
16.03.2021
BeitrÀge
19
Naja die können ja manchmal spinnen und ein neues schadet nie
 
Thema:

Problem beim Starten Frage zum Massepunkt

Problem beim Starten Frage zum Massepunkt - Ähnliche Themen

  • Opel Vectra C Automatik "Problem" beim starten

    Automatik "Problem" beim starten: Hallo, habe mal eine kurze frage habe seit 3 Wochen einen Vectra C Automatik Baujahr 2002 2.2 hatte ihn in versehen auf Stellung D ausgemacht...
  • Opel Vectra B Probleme beim Starten 2.2 DTI

    Probleme beim Starten 2.2 DTI: Hallo, Ich fahre einen Vectra B 2.2 DTI und bin sehr zufrieden mit Ihm. Leider habe ich seit kurzem ein Problem beim starten des Fahrzeugs. Im...
  • Opel Vectra A Motor springt beim ersten Starten bescheiden oder gar nicht an....

    Motor springt beim ersten Starten bescheiden oder gar nicht an....: Hallo Leute, habe da ein kleines Problem....habe einen OPEL Vectra A, Motor-Code:C18NZ, Automatik, Baujahr 1995...habe folgendes Problem: beim...
  • Vectra A Probleme beim Starten/ZĂŒndspule

    Vectra A Probleme beim Starten/ZĂŒndspule: Hallo Zusammen. Es handelt sich um einen Vectra A Baujahr 07/91 vor dem Facelift 1,6 75PS. Folgendes Problem: Nach einigen Minuten geht der...
  • Opel Vectra C NVCD2013 Beim Start 3 Min kein Ton ? Oo

    NVCD2013 Beim Start 3 Min kein Ton ? Oo: Hallo Leute, ich hab seit kurzem ein Problem mit dem Radio von Opel. Es fing damit an, das sich das Radio nicht mehr Automatisch mit dem ziehen...
  • NVCD2013 Beim Start 3 Min kein Ton ? Oo - Ähnliche Themen

  • Opel Vectra C Automatik "Problem" beim starten

    Automatik "Problem" beim starten: Hallo, habe mal eine kurze frage habe seit 3 Wochen einen Vectra C Automatik Baujahr 2002 2.2 hatte ihn in versehen auf Stellung D ausgemacht...
  • Opel Vectra B Probleme beim Starten 2.2 DTI

    Probleme beim Starten 2.2 DTI: Hallo, Ich fahre einen Vectra B 2.2 DTI und bin sehr zufrieden mit Ihm. Leider habe ich seit kurzem ein Problem beim starten des Fahrzeugs. Im...
  • Opel Vectra A Motor springt beim ersten Starten bescheiden oder gar nicht an....

    Motor springt beim ersten Starten bescheiden oder gar nicht an....: Hallo Leute, habe da ein kleines Problem....habe einen OPEL Vectra A, Motor-Code:C18NZ, Automatik, Baujahr 1995...habe folgendes Problem: beim...
  • Vectra A Probleme beim Starten/ZĂŒndspule

    Vectra A Probleme beim Starten/ZĂŒndspule: Hallo Zusammen. Es handelt sich um einen Vectra A Baujahr 07/91 vor dem Facelift 1,6 75PS. Folgendes Problem: Nach einigen Minuten geht der...
  • Opel Vectra C NVCD2013 Beim Start 3 Min kein Ton ? Oo

    NVCD2013 Beim Start 3 Min kein Ton ? Oo: Hallo Leute, ich hab seit kurzem ein Problem mit dem Radio von Opel. Es fing damit an, das sich das Radio nicht mehr Automatisch mit dem ziehen...
  • Oben