Opel Vectra B Neue Lima lädt im Leerlauf nicht...

Diskutiere Neue Lima lädt im Leerlauf nicht... im Vectra - Strom Forum Forum im Bereich Opel Vectra Problemforum; Hallo liebe Leute! Ich hab da mal wieder nen kleines Problemchen. Und zwar habe ich gestern eine Nagelneue Lichtmaschine eingebaut nachdem meine...
P

Passfeldt

Mopedschrauber
Themenstarter
Dabei seit
02.02.2010
Beiträge
28
Alter
35
Hallo liebe Leute!
Ich hab da mal wieder nen kleines Problemchen.

Und zwar habe ich gestern eine Nagelneue Lichtmaschine eingebaut nachdem meine alte
den Geist aufgegeben hat.

(Die alte hat noch nicht mal ein Jahr gehalten, war ne 100A Delco Remy u. wurde auf Garantie gegen eine 100A Delphi getauscht.)

Als ich dann alles wieder schön zusammengebaut und den Motor gestartet hatte kam der Schock:

12,3V lagen an der Batterie an.

Ich erstmal die Hände über dem Kopf zusammengeschlagen: "Nein, jetzt lag das doch am Kabelbaum!"
aber dann, an der Lima selbst gemessen: 12,3V

Wo mein Vadder dann ma nen bissel Gas gegeben hat gings dann hoch auf 14,6.
Hat vielleicht irgendwer hier ne Idee, was das schon wieder sein könnte für ne *******?

Gruß

Passfeldt
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.685
Ort
Ruhrgebiet
Das Erregerfeld muß aufgebaut werden . Das kann schon mal in Leerlauf zu kleine Problem führen .
Du hast aber nicht auch die Kontrolllampe der Lichtmaschine umgebaut .
Bei den alten Lichtmachinen kann das genau zu deinen Problem führen .
 
P

Passfeldt

Mopedschrauber
Themenstarter
Dabei seit
02.02.2010
Beiträge
28
Alter
35
Hallo transporter,
Nein , du meinst das Kontrollbirnchen im Tacho? Meine Tachonadeln sind umgebaut auf LED. Die ganzen Kontrolllämpchen sind noch original. Deine Aussage zu dem Erregerfeld, heißt das etwa dass das ganz normal ist oder was? Meine alte Lima hat jedenfalls konstant 14,6V gebracht, auch im leerlauf.

Gruß
Passfeldt
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.685
Ort
Ruhrgebiet
Normal ? Wenn alles i.O ist bei den D+ Anschluß (Kontrolllampe ) ,Masse sowie so .eigentlich nicht .
Beim erstmal Starten ,Okay ,
Aber immer , auch jetzt noch , bei eine neue LIMA ? Nicht wirklich .
 
P

Passfeldt

Mopedschrauber
Themenstarter
Dabei seit
02.02.2010
Beiträge
28
Alter
35
Also, wie sieht der Plan aus? Lima nochmal umtauschen?!

Gruß
Passfeldt
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.685
Ort
Ruhrgebiet
Also, wie sieht der Plan aus? Lima nochmal umtauschen?!

Gruß
Passfeldt
Wenn die das mitmachen und du sonst alles ausschließen kannst .
Anschlüsse , Riemenspannung ?

Aber so schlimm ist es auch nicht ,
Mein alter T3 Diesel macht das schon lange ,Aber da ist es mehr der Riemen(wenn feucht ist ) , da fehlt die Drehzahl ,
Dort ist das Spannen nicht so einfach , sonst stirbt die Wasserpumpe zu schnell .
 
Thema:

Neue Lima lädt im Leerlauf nicht...

Neue Lima lädt im Leerlauf nicht... - Ähnliche Themen

  • Vectra C: welche Lima (Amperzahl) ist verbaut?

    Vectra C: welche Lima (Amperzahl) ist verbaut?: Guten Morgen, meine Lichtmaschine hat gequalmt, ist jetzt defekt. Bei laufendem Motor ist die Spannung an der Batterie nur 12V. Möchte im Netz...
  • Opel Vectra B Lima pfeifen und spannungsspitzen am woofer

    Lima pfeifen und spannungsspitzen am woofer: Hey Leute =) ich bin neu hier also erstmal ein grosses lob an das Forum hier! Bin aus Österreich da die Leute in unserem Land einfach kein...
  • Neue Lima Kocht und Spannung an der Batterie nur 13V

    Neue Lima Kocht und Spannung an der Batterie nur 13V: Hallo, habe die Lima in meinem Vecci 1.9 CDTI DTH getauscht und feststellen müssen das auch die Bat. defekt is(das ding wollte nicht laden), halb...
  • Lima oder Batterie Kaputt?

    Lima oder Batterie Kaputt?: Hallo leute ich kenn mich mittlerweile mit der stromversorgung meines Vectra A´s nicht mehr aus und brauch eure hilfe. Also ich hatte das problem...
  • Opel Vectra B Hass!! Zweimal Lima-Wechsel und lädt immer noch nicht!

    Hass!! Zweimal Lima-Wechsel und lädt immer noch nicht!: Hi, weiß nicht mehr weiter. Bin letztens mit meinem Opel Vectra B Bj. 1995/ 74 KW auf der Straße liegen geblieben. Dachten erst dass die...
  • Hass!! Zweimal Lima-Wechsel und lädt immer noch nicht! - Ähnliche Themen

  • Vectra C: welche Lima (Amperzahl) ist verbaut?

    Vectra C: welche Lima (Amperzahl) ist verbaut?: Guten Morgen, meine Lichtmaschine hat gequalmt, ist jetzt defekt. Bei laufendem Motor ist die Spannung an der Batterie nur 12V. Möchte im Netz...
  • Opel Vectra B Lima pfeifen und spannungsspitzen am woofer

    Lima pfeifen und spannungsspitzen am woofer: Hey Leute =) ich bin neu hier also erstmal ein grosses lob an das Forum hier! Bin aus Österreich da die Leute in unserem Land einfach kein...
  • Neue Lima Kocht und Spannung an der Batterie nur 13V

    Neue Lima Kocht und Spannung an der Batterie nur 13V: Hallo, habe die Lima in meinem Vecci 1.9 CDTI DTH getauscht und feststellen müssen das auch die Bat. defekt is(das ding wollte nicht laden), halb...
  • Lima oder Batterie Kaputt?

    Lima oder Batterie Kaputt?: Hallo leute ich kenn mich mittlerweile mit der stromversorgung meines Vectra A´s nicht mehr aus und brauch eure hilfe. Also ich hatte das problem...
  • Opel Vectra B Hass!! Zweimal Lima-Wechsel und lädt immer noch nicht!

    Hass!! Zweimal Lima-Wechsel und lädt immer noch nicht!: Hi, weiß nicht mehr weiter. Bin letztens mit meinem Opel Vectra B Bj. 1995/ 74 KW auf der Straße liegen geblieben. Dachten erst dass die...
  • Oben