Opel Vectra B Startet mit warmen Motor nicht!

Diskutiere Startet mit warmen Motor nicht! im Vectra - Technische Probleme Forum im Bereich Opel Vectra Problemforum; Nachdem ich lange Zeit ohne Probleme unterwegs war, dachte sich mein Vecci (Bj.11/97, X18XE) dass er mich mal wieder ärgern muss. Zur...
R

Remicade

Mitglied
Themenstarter
Dabei seit
28.11.2010
Beiträge
37
Ort
Halle/ Saale
Nachdem ich lange Zeit ohne Probleme unterwegs war, dachte sich mein Vecci (Bj.11/97, X18XE) dass er mich mal wieder ärgern muss.
Zur Fehlerbeschreibung: wenn die Außentemperatur unter 10 Grad liegt startet er schlecht, springt aber dann doch an. Ist die Temperatur höher gibts keine Probleme. Das eigentliche Problem ist aber, dass er nach kurzer Fahrt (ca 15min Stadtverkehr) überhaupt nicht anspringt (auch nicht mit Starthilfe!!!) und so tut, als ob die Batterie leer wäre. Lässt man ihn aber ne Stunde stehen -> keine Startprobleme.

Ich habe zwar die Suche schon bemüht, aber leider nichts gefunden was auf mich zutrifft. Weiß jemand Rat?

PS.: ein Bekannter meinte, es könnte am Anlasser liegen - kann ich mir aber irgendwie nicht vorstellen....
 
R

Remicade

Mitglied
Themenstarter
Dabei seit
28.11.2010
Beiträge
37
Ort
Halle/ Saale
Der Anlasser dreht. Aber es klingt halt so, als ob die Batterie leer wäre. Dazu passt auch, dass der Tageskilometerzähler immer auf Null geht.
Die MKl geht nicht an.

Der Leerlauf schwankt manchmal ein bisschen. Aber fand ich bisher nicht dramatisch.... ist halt nen Opel:kaputt:
Habe letztes Jahr diesen Öldampfstopper (oder wie dieses Ding auch immer heißt) verbaut, die Drosselklappe gereinigt und den Entlüftungsschlauch erneuert.
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.685
Ort
Ruhrgebiet
Dann mache noch den Leerlaufsteller sauber , bzw kaufe ein neuen .
Und schmeiße doch die Batterie raus .
 
R

Remicade

Mitglied
Themenstarter
Dabei seit
28.11.2010
Beiträge
37
Ort
Halle/ Saale
Der Leerlaufsteller sitzt doch direkt an der Drosselklappe, oder? Falls ja, hatte ich den auch gereinigt.
Die Batterie ist in Ordnung. Ich hab vom Winter noch das voll aufgeladene Starthilfepack im Kofferraum. Er startet in der beschriebenen Situation auch damit nicht (theoretisch liegen dann fast 1000A Startstrom an).
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.685
Ort
Ruhrgebiet
Ich bin etwas verwundert , Du bringst selber die Batterie hier als Grund und schließt die sofort wieder aus ? Leistungstest durchgeführt ?
 

Anhänge

R

Remicade

Mitglied
Themenstarter
Dabei seit
28.11.2010
Beiträge
37
Ort
Halle/ Saale
Das ist ja mein Dilemma....
Was meinst du mit Leistungstest? Hab die Spannung mehrmals nach etwa 24h Standzeit gemessen. Ergebnis waren immer ca. 12,7V. Das Starthilfeding hat sogar über 13V.

So und jetzt mal Theorie: wenn ich fahre, den Motor ausmache und ein paar Minuten danach weiterfahren will, müsste die Batterie noch über 14V haben. Richtig? Warum orgelter dann rum, als wäre sie leer?

Wenn das Auto ein paar Stunden steht fällt ja die Spannung. Starten tut er dann aber besser?!
Das ist unlogisch!:nein:
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.685
Ort
Ruhrgebiet
So wie hier . Mit einen Belastungstest
http://www.kfz-tech.de/BatterieP.htm


Wenn der Motor nicht richtig dreht kann es ja an verschieden Ursachen liegen : an eine Klemmenden Anlasser , schlechte Batterie oder schlecht Masseverbindung zum Motor .
Sonst sollte er immer gleich schnell drehen .
Schlecht anspringen ; Zündkerzen falsch oder verbraucht , Zündkabel stehen im Öl , Leerlaufsteller spinnt (reinigen hilft nicht immer ) , schlechte Kompression .Okay noch andere Ursachen die sollte man aber auch sonst bemerken .
Fast alles anderen Fehler sollte er in der Motorsteuerung als Fehler melden , LMM oder Kurbelwellensensor ,Drosselklappenpotie zB ,

Obwohl Kurbelwellensensor nicht immer sofort ,wenn nur die Isolierung vom Kabel defekt ist . Dann müßte er bei Regenwetter mehr Problem machen .
 
R

Remicade

Mitglied
Themenstarter
Dabei seit
28.11.2010
Beiträge
37
Ort
Halle/ Saale
Ok, da hab ich ja einiges zu überprüfen... neue Zündkerzen sind bestellt (NGK) und dann schau ich mal weiter.
Danke erstmal! Ich berichte dann was draus geworden ist.

Was kostet denn eine Kompressionsprüfung so?
 
R

Remicade

Mitglied
Themenstarter
Dabei seit
28.11.2010
Beiträge
37
Ort
Halle/ Saale
Ich hab jetzt die neuen Zündkerzen drin.
Bei 3 von 4 Kerzen standen die Stecker haushoch im Öl:Fragezeichen:.
Das erklärt vielleicht auch den halben Liter, den ich neulich nachgekippt habe.

Ein anderes Problem offenbart sich auch noch: nach dem Tausch hab ich bei laufendem Motor noch mal die anliegende Spannung gemessen - 13,75V.
Das ist ja dann eindeutig zu wenig, oder? Spricht das für eine versagende Lima?
 
R

Remicade

Mitglied
Themenstarter
Dabei seit
28.11.2010
Beiträge
37
Ort
Halle/ Saale
Macht es nicht Sinn, die Ventildeckelschrauben auch gleich mitzutauschen?
Die Zündkabel sind letztes Jahr erst neu reingekommen. Hab zur Not aber noch einen Satz liegen.

Ich würde die Dichtung ja selbst tauschen wollen, hab das aber selbst noch nie gemacht... Was meinst du mit O-Ringen?

Wie ist das mit der Lima? Ich fahre fast nur Stadtverkehr... ist es ratsam das Ding vorm nächsten Winter noch zu tauschen?
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.685
Ort
Ruhrgebiet
Die Schrauben ? Nein , warum auch , da sind im Deckel die O-Ringe drin .

Da findest du eine Beschreibung
Claudia & Werner's Heimseite- Autos

Nur nimm Dichtungsmasse überall wo eine Kurve ist .vor alle an den Nockenwellenrundung .Da wo die Welle noch ist und auf der anderen Seite auch .

Und wenn du schon mal da bei bsit ,kaufe einen neuen O-Ring für den Ölverschlussdeckel bei Opel , sonst ist der auch bald fällig .

Zündkabel werden durch das Öl weich und brüchig , da ist fast egal wie alt die sind .


Lima ist doch erst mal i.O
 
Zuletzt bearbeitet:
R

Remicade

Mitglied
Themenstarter
Dabei seit
28.11.2010
Beiträge
37
Ort
Halle/ Saale
Also Dichtungsmasse zusätzlich auf die Dichtung und quasi überall wo es nicht gerade ist?

Die Beschreibung ist gut gemacht... danke für den Tip.
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.685
Ort
Ruhrgebiet
Also Dichtungsmasse zusätzlich auf die Dichtung und quasi überall wo es nicht gerade ist?
.
Ich weiß nicht ob du mich richtig verstanden hast ,
Die Dichtung passt schon überall hin ,
Nur an den "Kurven und Rundung " macht zusätzlich ein wenig Dichtungsmasse auf den Auflagefläche der Dichtung am Zylinderkopf
 
R

Remicade

Mitglied
Themenstarter
Dabei seit
28.11.2010
Beiträge
37
Ort
Halle/ Saale
Das mit den Rundungen ist klar.
Du meinst also in die "Einkerbung" wo die Dichtung dann drin liegt?!
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.685
Ort
Ruhrgebiet
Du meinst also in die "Einkerbung" wo die Dichtung dann drin liegt?!
Nein . Die Einkerbung sind ja nur im Deckel , da wird die Dichung nur reingedrückt ,
, Nur an Zylinderkopf /Ventilkopf ein wenig Dichtungsmasse
Selbst die O-Ringe brauchen keine Dichtmasse , die werden schön in der Nut im Deckel reingedrückt
 
R

Remicade

Mitglied
Themenstarter
Dabei seit
28.11.2010
Beiträge
37
Ort
Halle/ Saale
Ok, das war jetzt Idiotensicher8).
Ich denke, am nächsten Samstag werd ich das in Angriff nehmen.
 
Thema:

Startet mit warmen Motor nicht!

Startet mit warmen Motor nicht! - Ähnliche Themen

  • Motor startet nicht nach Zündkerzenwechsel

    Motor startet nicht nach Zündkerzenwechsel: Servus, ich fahre einen Opel Vectra B Caravan 1.8i 16v (BJ02). Jetzt zum Problem: Der Motor ruckelte gelegentlich beim Fahren, manchmal stärker...
  • Opel Vectra B Vectra B 1,6 startet nicht wenn warm

    Vectra B 1,6 startet nicht wenn warm: Hey Leute, habe jetzt seit einigen Wochen das Problem, dass wenn mein Vectra Warm ist, nur ne kleine Strecke von 1000 Metern, er nicht mehr oder...
  • Opel Vectra B X25Xe startet nicht immer

    X25Xe startet nicht immer: Hi wollte mal fragen ob einer schon das gleiche Problem hatte ? Mein Vectra B V6 startet nicht immer war schon am Tech2 ist aber alles ok. Wenn er...
  • Motor geht aus wenn er warm ist, startet warm nur wieder im Notlaufproprogramm

    Motor geht aus wenn er warm ist, startet warm nur wieder im Notlaufproprogramm: Hallo, ich hab folgendess Problem, bei meinem 98er Vectra mit x18xe Maschine: Wenn ich längere Zeit fahre und der Motor knapp über 80 Grad geht...
  • Diverse Motorprobleme

    Diverse Motorprobleme: Hi ich habe 3 Probleme, hab auch schon nein bisschen im Forum gesucht, aber nichts passendes gefunden. Hier mal meine probleme 1. die...
  • Diverse Motorprobleme - Ähnliche Themen

  • Motor startet nicht nach Zündkerzenwechsel

    Motor startet nicht nach Zündkerzenwechsel: Servus, ich fahre einen Opel Vectra B Caravan 1.8i 16v (BJ02). Jetzt zum Problem: Der Motor ruckelte gelegentlich beim Fahren, manchmal stärker...
  • Opel Vectra B Vectra B 1,6 startet nicht wenn warm

    Vectra B 1,6 startet nicht wenn warm: Hey Leute, habe jetzt seit einigen Wochen das Problem, dass wenn mein Vectra Warm ist, nur ne kleine Strecke von 1000 Metern, er nicht mehr oder...
  • Opel Vectra B X25Xe startet nicht immer

    X25Xe startet nicht immer: Hi wollte mal fragen ob einer schon das gleiche Problem hatte ? Mein Vectra B V6 startet nicht immer war schon am Tech2 ist aber alles ok. Wenn er...
  • Motor geht aus wenn er warm ist, startet warm nur wieder im Notlaufproprogramm

    Motor geht aus wenn er warm ist, startet warm nur wieder im Notlaufproprogramm: Hallo, ich hab folgendess Problem, bei meinem 98er Vectra mit x18xe Maschine: Wenn ich längere Zeit fahre und der Motor knapp über 80 Grad geht...
  • Diverse Motorprobleme

    Diverse Motorprobleme: Hi ich habe 3 Probleme, hab auch schon nein bisschen im Forum gesucht, aber nichts passendes gefunden. Hier mal meine probleme 1. die...
  • Oben