Opel Vectra A Auto springt nicht an HILFE!

Diskutiere Auto springt nicht an HILFE! im Vectra - Technische Probleme Forum im Bereich Opel Vectra Problemforum; Hallo! Ich habe folgendes Problem: Motor: C20NE Er will ums Verrecken nicht anspringen. Spritpumpe läuft und fördert. (zu wenig??) Mit...
R

roofn

GoCart-Fahrer
Themenstarter
Dabei seit
21.11.2009
Beiträge
59
Alter
32
Ort
Würzburg
Hallo!

Ich habe folgendes Problem:
Motor: C20NE

Er will ums Verrecken nicht anspringen. Spritpumpe läuft und fördert. (zu wenig??)
Mit Startpilot springt er sofort an und läuft auch die kurze Zeit die er läuft normal.
Bekomme vorne am Motor keinen Sprit an, aber es läuft nirgends Sprit aus.
Hatte das schon mal, als er ein paar Wochen gestanden war, nach ewigem Orgeln ging er an.
Ich vermute, dass die Spritpumpe nicht genug Strom bekommt und daher der Druck nicht ausreicht.
Kann das sein?

Ich bitte dringend um Hilfe!!

Danke!
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
8.070
Ort
Ruhrgebiet
Lieblingsfrage : Benzinfilter gewechselt ?
Baujahr vor /bis 89 ? Also Pumpe außerhalb des Tanks .
Fehlerspeicher abgefragt ?

Und ganz blöde Frage : Tank ist aber nicht fast leer , Frage wegen Problem Schlingertopf ?
 
R

roofn

GoCart-Fahrer
Themenstarter
Dabei seit
21.11.2009
Beiträge
59
Alter
32
Ort
Würzburg
Lieblingsfrage : Benzinfilter gewechselt ?
Baujahr vor /bis 89 ? Also Pumpe außerhalb des Tanks .
Fehlerspeicher abgefragt ?

Und ganz blöde Frage : Tank ist aber nicht fast leer , Frage wegen Problem Schlingertopf ?
Also ist zwar einer von 89, ist aber ein Vollumbau auf den 2 Liter Motor. Also Technik von '93, innenliegende Pumpe, Karosse von '89.
Tank ist viertel voll, also sollte es daran wohl nicht liegen...
Fehlerspeicher hab ich noch nicht abgefragt, sollte ich mir mal ein Auslesegerät besorgen.
Wie gesagt, hatte das Problem schon mal, nach gefühlten 10 Stunden Orgeln und Brücken sprang er an und lief ohne Probleme, nahm Gas an ob Teil- oder Vollast. Jetzt stand er wieder 3 Monate und das gleiche wieder. :heul:
Und dass es an der Pumpe selber liegt glaub ich nicht, da die erst seit November drin ist.
Wie gesagt, kann es daran liegen, dass sie zu wenig Strom bekommt??
Werde es morgen noch mal versuchen, vllt finde ich ja was.
Werde euch auf jeden Fall auf dem Laufenden halten.
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
8.070
Ort
Ruhrgebiet
Und dass es an der Pumpe selber liegt glaub ich nicht, da die erst seit November drin ist.
Wie gesagt, kann es daran liegen, dass sie zu wenig Strom bekommt??
Werde es morgen noch mal versuchen, vllt finde ich ja was.
Werde euch auf jeden Fall auf dem Laufenden halten.
Wenn die unter den Sitz erreichbar ist , hänge doch eine Lampe mit dran ,
Leuchtet die normal , kommt auch genug Spannung an beim Starten .
Sonst muß du mal die Menge messen oder halt den Benzindruck .

PS: Benzin zieht auch Wasser , Vieleicht ist die Brühe schon nicht mehr Zündfähig .
 
R

roofn

GoCart-Fahrer
Themenstarter
Dabei seit
21.11.2009
Beiträge
59
Alter
32
Ort
Würzburg
Wenn die unter den Sitz erreichbar ist , hänge doch eine Lampe mit dran ,
Leuchtet die normal , kommt auch genug Spannung an beim Starten .
Sonst muß du mal die Menge messen oder halt den Benzindruck .

PS: Benzin zieht auch Wasser , Vieleicht ist die Brühe schon nicht mehr Zündfähig .
Das mit der Lampe probier ich gleich mal aus, danke.

Die Brühe stand schon länger, ja aber es kommt ja nicht mal mehr was vorne an, obwohl alles intakt zu sein scheint...
 
R

roofn

GoCart-Fahrer
Themenstarter
Dabei seit
21.11.2009
Beiträge
59
Alter
32
Ort
Würzburg
Das mit der Lampe probier ich gleich mal aus, danke.

Die Brühe stand schon länger, ja aber es kommt ja nicht mal mehr was vorne an, obwohl alles intakt zu sein scheint...

Also es hat sich erledigt war viel zu einfach um es auf den ersten Blick zu erkennen...
Hat sich direkt nach dem Tank an der Spritleitung ein Knick reingeschlichen, dass dann vorne nichts ankommt ist klar.
Hab mich heute mal drunter gelegt und alles genau durchgeschaut und siehe da er schnurrt wieder ;)

Danke für eure Hilfe!
Viele Grüße
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
8.070
Ort
Ruhrgebiet
Kleine Ursache , böse Wirkung ,

Dann mal viel Spaß wieder
 
Thema:

Auto springt nicht an HILFE!

Auto springt nicht an HILFE! - Ähnliche Themen

  • Auto springt an und geht nach 2 Sekunden wieder aus

    Auto springt an und geht nach 2 Sekunden wieder aus: Nabend, ich hab vorgendes Problem. Mein Vectra springt morgens an, ich fahre zur Arbeit wenn ich das Auto aus mache und wieder starten will...
  • Opel Vectra C Auto springt sehr schlecht an

    Auto springt sehr schlecht an: Hallo bin neu habe einen Opel vectra c 2 l diesel Er springt nicht an habe die Batterie leer gestartet öamtc hat mir nur gesagt er weiß...
  • Opel Vectra A Motor springt nicht an

    Motor springt nicht an: Hallo alle miteinander, ich hoffe, dass mir hier jemand helfen kann. Und zwar ist mein Auto vor 2 Monaten von einem Tag auf den anderen nicht...
  • Opel Vectra C Motor springt nicht an Fehlercode P0380 vectra c 1.9 cdti

    Motor springt nicht an Fehlercode P0380 vectra c 1.9 cdti: Hallo Folgendes Problem stellt sich mir! Auto lief kurzzeitig auf 2 Töpfen (nach gefühl) Nach neustart Motor läuft. Wenig später Schüttelalarm...
  • Opel Vectra A C16NZ springt nicht an

    C16NZ springt nicht an: Mein Vectra A C16NZ springt seit ein paar Tagen manchmal nicht an. Ich habe schon 2mal den ADAC gerufen und habe ihn wieder storniert, da das Auto...
  • C16NZ springt nicht an - Ähnliche Themen

  • Auto springt an und geht nach 2 Sekunden wieder aus

    Auto springt an und geht nach 2 Sekunden wieder aus: Nabend, ich hab vorgendes Problem. Mein Vectra springt morgens an, ich fahre zur Arbeit wenn ich das Auto aus mache und wieder starten will...
  • Opel Vectra C Auto springt sehr schlecht an

    Auto springt sehr schlecht an: Hallo bin neu habe einen Opel vectra c 2 l diesel Er springt nicht an habe die Batterie leer gestartet öamtc hat mir nur gesagt er weiß...
  • Opel Vectra A Motor springt nicht an

    Motor springt nicht an: Hallo alle miteinander, ich hoffe, dass mir hier jemand helfen kann. Und zwar ist mein Auto vor 2 Monaten von einem Tag auf den anderen nicht...
  • Opel Vectra C Motor springt nicht an Fehlercode P0380 vectra c 1.9 cdti

    Motor springt nicht an Fehlercode P0380 vectra c 1.9 cdti: Hallo Folgendes Problem stellt sich mir! Auto lief kurzzeitig auf 2 Töpfen (nach gefühl) Nach neustart Motor läuft. Wenig später Schüttelalarm...
  • Opel Vectra A C16NZ springt nicht an

    C16NZ springt nicht an: Mein Vectra A C16NZ springt seit ein paar Tagen manchmal nicht an. Ich habe schon 2mal den ADAC gerufen und habe ihn wieder storniert, da das Auto...
  • Oben