Opel Vectra B geheimer Stromverbraucher - Mist verdammter!

Diskutiere geheimer Stromverbraucher - Mist verdammter! im Vectra - Strom Forum Forum im Bereich Opel Vectra Problemforum; Grüß euch Freunde, also folgendes Problem bei meinem 99er X18Xe1, letztlich sprang er nicht mehr an, war vollkommen tot, und das grade mal 12h...
H

herb151

Foren As
Themenstarter
Dabei seit
03.11.2010
Beiträge
105
Grüß euch Freunde,

also folgendes Problem bei meinem 99er X18Xe1, letztlich sprang er nicht mehr an, war vollkommen tot, und das grade mal 12h später nachdem er 50km gefahren ist. Starthilfe, angesprungen alles gut. Nächster Tag wieder komplett tot. Nicht ein Licht hat geleuchtet.

Batterie getauscht. Alles wieder wunderbar. Heute wieder. Komplett tot. Batterie umsonst gekauft. 100€weg. Mist verdammter.

Hat jmd ne Idee was da Strom verbrauchen könnte? Lichter waren aus, Radio geht alleine aus, Zigarettenanzünder geht alleine aus...
Was könnte es noch sein? Handschuhfach? Soll ich mal alle Sicherungen ziehen?

Was kann eine 55A Batterie innerhalb von 10h leer saugen?

Hat jemand von euch sowas schon gehabt?
 
Zuletzt bearbeitet:
Oberbayer

Oberbayer

Routinier
Dabei seit
12.06.2007
Beiträge
997
Ort
Oberbayern
Hai!

Hatte das mal im A.
Da blieb die Kofferaumleuchte bei geschlossenem Deckel an....

Grüße!
 
H

herb151

Foren As
Themenstarter
Dabei seit
03.11.2010
Beiträge
105
ja ich hab jetzt alle sicherungen gezogen die verdächtig sind, innenraumbeleuchtung, zigarettenanzünder, heckscheibenheizung.

ich bilde mir ein dass mein opa früher mal ein extra relais hatte was ihm angezeigt hat wenn die heckscheibenheizung an war, weil die ihm wohl auch manchmal probleme mit der batterie gemacht hat. aber kann die heckheizung an sein, wenn die zündung aus ist?! wäre doch komisch

hab vorhin versucht fremd zu starten, ist auch angesprungen und nachdem der motor lief hab ich gleich das starthilfekabel wieder entfernt, daraufhin ist er wieder aus gegangen. beim 2. mal hab ichs kabel länger dran gelassen dann ist er angeblieben, auch als ich das kabel ab gemacht hatte. dann 2x die tür geöffnet, innenraumbeleuchtung ging an und der motor wieder aus.
hab batterie jetzt abgeklemmt und werd mir morgen mal son billigladegerät vom aldi kaufen
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
8.113
Ort
Ruhrgebiet
Was machten denn deine Generator /Lichtmaschine ?
Mal die Ladespannung gemessen ?
 
H

herb151

Foren As
Themenstarter
Dabei seit
03.11.2010
Beiträge
105
ne hab kein messgerät.
aber ich hab ja gestern ne voll geladene batterie eingebaut udn heute nachmittag eine leere batterie vorgefunden ohne dass das auto in der zeit genutzt wurde. denke es kann also nicht an der lima liegen
 
struch

struch

GoCart-Fahrer
Dabei seit
16.12.2008
Beiträge
72
Alter
38
Ort
görlitz
hast du irgend etwas in letzter zeit an deinem auto gemacht (radio eingebaut, verkleidung ab, etwas anderes installiert)?

kann auch sein, dass sich ein kabel durchgescheuert hat wenn du etwas selber gemacht hast
 
H

herb151

Foren As
Themenstarter
Dabei seit
03.11.2010
Beiträge
105
hab ich auch schon überlegt, aber ne, nix gemacht seit längerer zeit
 
struch

struch

GoCart-Fahrer
Dabei seit
16.12.2008
Beiträge
72
Alter
38
Ort
görlitz
dann hilft dir wirklich nur noch viel zeit nehmen und mal messen
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
8.113
Ort
Ruhrgebiet
Bei eine volle Batterie und die war nach ein paar Stunden wieder leer, ist der Verbraucher aber nicht gerade klein .

Die Batterie war auch voll und nicht aus den Laden geholt und gemeint die ist vollgeladen ?
Das ist leider nicht immer so . Deswegen sollte man erst ein paar Kilometer damit fahren
 
H

herb151

Foren As
Themenstarter
Dabei seit
03.11.2010
Beiträge
105
klar, hab sie bestellt, 2h später war sie geliefert.
aber ich hab jetzt rausgefunden an was es lag.

es war die böse heckscheibenheizung. genauer muss es wohl das relais sein, dass nicht abschaltet wenn die zündung aus ist.
wie damals schon bei meinem opa.
momentan hab ich einfach die sicherung abgeklemmt, da is ruhe jetzt
weiss jmd wo das relais sitzt? und warum tritt das problem denn schon wieder auf?
 
Zuletzt bearbeitet:
V

vectraschlumpf 1

Foren As
Dabei seit
12.04.2008
Beiträge
141
Alter
60
Ort
Eifel
klar, hab sie bestellt, 2h später war sie geliefert.
aber ich hab jetzt rausgefunden an was es lag.

es war die böse heckscheibenheizung. genauer muss es wohl das relais sein, dass nicht abschaltet wenn die zündung aus ist.
wie damals schon bei meinem opa.
momentan hab ich einfach die sicherung abgeklemmt, da is ruhe jetzt
weiss jmd wo das relais sitzt? und warum tritt das problem denn schon wieder auf?
Sitzt im Sicherungskasten.
 
H

herb151

Foren As
Themenstarter
Dabei seit
03.11.2010
Beiträge
105
super, danke, hab sie ausgebaut und geöffnet. sie sieht einwandfrei aus, keinerlei mängel, ist auf geöffnet.
gibts noch irgendein anderes relais? hab mal irgendwas gelesen, dass noch eins für die heckscheibenheizung hinterm tacho ist?!?!
trotzdem tauschen oder anderswo den fehler sucheN? kann doch egtl nur das relais sein oder?
ich weiss auf jeden fall dass es damals bei meinem opa dem FOH nicht möglich war das problem in den griff zu bekommen und irgendein elektriker dass dann erst nach langer zeit geschafft hat....
 
H

herb151

Foren As
Themenstarter
Dabei seit
03.11.2010
Beiträge
105
ahh da schau an. und wenn der multitimer defekt ist bleibt die heizung an obwohl die zündung aus ist?
dann sollte ich das ding wohl ersetzen.
hätte gedacht, wenn der multitimer defekt ist hätte ich auch probleme beim blinken etc?
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
8.113
Ort
Ruhrgebiet
ahh da schau an. und wenn der multitimer defekt ist bleibt die heizung an obwohl die zündung aus ist?
dann sollte ich das ding wohl ersetzen.
hätte gedacht, wenn der multitimer defekt ist hätte ich auch probleme beim blinken etc?
Leider macht der ja ein paar mehr Ausgänge .

Und der Schalter kann ich mir nicht vorstellen , weil der bekommt nur Spannung wenn der Motor auch läuft ,sprich Spannung von Lima an der Klemme 61 anliegt

Ich würde es ausprobieren , wenn das Relais sofort anzieht wenn du es rein steckst .

Außergewöhnliche Kurzschlüsse kann man natürlich nie ausschließen .
 
H

herb151

Foren As
Themenstarter
Dabei seit
03.11.2010
Beiträge
105
so, relais wieder eingebaut. zieht nicht an bei ausgeschaltetem motor. wenn er läuft und ich die heizung an schalte hört man auch das klacken vom relais, genau so wie beim ausschalten.
demnach scheints wieder zu funktionieren.
ich weiss aber, letztlich als ich die sicherung von der heckscheibenheizung probehalber mal wieder eingesetzt habe hats noch gefunkt. jetzt tuts das nicht mehr.
also ein wackelkontakt?
wie kann ihc das im auge behalten? n kleines lämpchen an beiden polen der sicherung anbringen, sodass ich dann sehe wenn die heizung an ist?
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
8.113
Ort
Ruhrgebiet
Wenn es jetzt geht , vermute ich fast das nur die Kontakt von den Relais geklebt haben .
Doch mal tauschen ?

Lämpchen an der Sicherung ? Da liegt immer Spannung an .
Das was gefunkt hat, war weil der Stromkreis geschlossen wurde ,
Also der Funke der sonst an den Kontakt des Relais entsteht .

Wenn schon an den Relaisausgangskontakt 87 .
 
Zuletzt bearbeitet:
H

herb151

Foren As
Themenstarter
Dabei seit
03.11.2010
Beiträge
105
ah ok, wäre natürlich möglcih. aber schon zum zweiten mal innerhalb von 10jahren?
wers auf jeden fall mal tauschen, könnte ja stimmen und son relais kostet ja ncht die welt.
achso, super, danke. dachte die sicherung ist auch tot wenn die zündung aus ist. dann werd ich das vielleicht mal probiern an 87. danke!
 
Thema:

geheimer Stromverbraucher - Mist verdammter!

geheimer Stromverbraucher - Mist verdammter! - Ähnliche Themen

  • Opel Vectra C Ausfall der Stromverbraucher

    Ausfall der Stromverbraucher: Hallo zusammen, ich habe einen Vectra C Caravan 1,9 cdti Baujahr 2005, Laufleistung 203000km. Ich hatte vor ca. 3 Wochen schon einmal das...
  • Opel Vectra C Kofferraum / Gepäckraum Beleuchtung

    Kofferraum / Gepäckraum Beleuchtung: Hallo Zusammen! Seit einiger Zeit funktioniert bei meinem 2007er Caravan die Kofferraumbeleuchtung nicht mehr. Also die beiden Leuchten in der...
  • Opel Vectra B Zigarettenanzünder tauschen gegen was Stylisches...

    Zigarettenanzünder tauschen gegen was Stylisches...: hi leute, mein zigarettenanzünder ist kaputt.ich drücke drauf und er kommt nich wieder raus....uncool.... ich wollte mir so einen holen: Led...
  • Opel Vectra C Elektrik spinnt und interessanter Stromverbauch

    Elektrik spinnt und interessanter Stromverbauch: Ich bitte um Hilfe nachdem sowohl mein Opelhändler als auch der "Mechaniker meines Vertrauens" mit Ihrem Latein am Ende sind. Vectra C / Lim...
  • Opel Vectra C radio mit code oder ohne?

    radio mit code oder ohne?: moin leutz ... kumpel von mir hat einen vectra c gts baujahr 2004 mit dem NCDR 2011 bzw. NCDc 2013 radio mit navi und cd-wechseler ... jedoch...
  • radio mit code oder ohne? - Ähnliche Themen

  • Opel Vectra C Ausfall der Stromverbraucher

    Ausfall der Stromverbraucher: Hallo zusammen, ich habe einen Vectra C Caravan 1,9 cdti Baujahr 2005, Laufleistung 203000km. Ich hatte vor ca. 3 Wochen schon einmal das...
  • Opel Vectra C Kofferraum / Gepäckraum Beleuchtung

    Kofferraum / Gepäckraum Beleuchtung: Hallo Zusammen! Seit einiger Zeit funktioniert bei meinem 2007er Caravan die Kofferraumbeleuchtung nicht mehr. Also die beiden Leuchten in der...
  • Opel Vectra B Zigarettenanzünder tauschen gegen was Stylisches...

    Zigarettenanzünder tauschen gegen was Stylisches...: hi leute, mein zigarettenanzünder ist kaputt.ich drücke drauf und er kommt nich wieder raus....uncool.... ich wollte mir so einen holen: Led...
  • Opel Vectra C Elektrik spinnt und interessanter Stromverbauch

    Elektrik spinnt und interessanter Stromverbauch: Ich bitte um Hilfe nachdem sowohl mein Opelhändler als auch der "Mechaniker meines Vertrauens" mit Ihrem Latein am Ende sind. Vectra C / Lim...
  • Opel Vectra C radio mit code oder ohne?

    radio mit code oder ohne?: moin leutz ... kumpel von mir hat einen vectra c gts baujahr 2004 mit dem NCDR 2011 bzw. NCDc 2013 radio mit navi und cd-wechseler ... jedoch...
  • Oben