Vectra C 3.0 CDTi V6 springt nur mit Überbrückung an

Diskutiere Vectra C 3.0 CDTi V6 springt nur mit Überbrückung an im Vectra - Strom Forum Forum im Bereich Opel Vectra Problemforum; Ich fahre, bzw zur Zeit nicht, den Vectra C 3.0 CDTi Caravan aus Bj 2006. Seit einigen Tagen startet er nicht.mehr eigenständig. Nur noch mit...
Vectra-KC18

Vectra-KC18

Frischling
Themenstarter
Dabei seit
07.08.2022
Beiträge
3
Ich fahre, bzw zur Zeit nicht, den Vectra C 3.0 CDTi Caravan aus Bj 2006. Seit einigen Tagen startet er nicht.mehr eigenständig. Nur noch mit Fremdstart. Er zeigt.mir im Cockpit das Zeichen : Motorelektronik bzw Getriebeelektronikfehler an. Bei Überbrückung mit einer anderen Batterie, er ist sofort da und läuft dann auch normal. Keinerlei Einschränkungen im Fahrverhalten. Es handelt sich um einen Automatik, wo das Getriebe auch butterweich durchschaltet, incl. “kick down“. Wir haben eine neue Batterie geholt, da naheliegend war, der Akku ist hin. Aber mit 13,8 startet das Fahrzeug ebenfalls nicht. Zieht irgendwo, ohne Schlüssel im Schloss, Strom. Aber geht trotzdem nicht an. Was ich hier erlesen konnte, waren Sachen wie : Lima, Anlasser und Masseprobleme. Jetzt kommt meine vielleicht für einige hier komische Frage: hat jemand von dem Problem “Startprobleme mit eigener Batterie“ respektive “keine Möglichkeit mit eigener Batterie starten“ gehört und hat jemand vielleicht eine Idee, wo ich anfangen kann zu suchen ? Bin in diesem Bereich etwas unbeholfen, möchte das Fahrzeug aber behalten, aber keine “unendliche Suchgeschichte“ daraus machen. Ausserdem stehen mir, aus gesundheitlichen Gründen, nicht die finanziellen Mittel zur Verfügung, welche mir teure Werkstattbesuche erlauben. Wenn mir jemand, im anfängerdeutsch, einige tipps geben könnte, das wäre Hammer, da ich dieses Auto wie gesagt, einfach behalten möchte. Viel Auto für kleines Geld. Danke schonmal vorab. Gruss Karsten
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
8.113
Ort
Ruhrgebiet
HY
Ich vermute mal hier kommt nicht mehr viel .
Hast du mal das versucht ? Fehlercode

Was ist denn anders wenn du Starthilfe gibst ?
Dreht der Motor mit Starthilfe schneller ?
Kabel an der Batterie angeschlossen oder PLus an der Batterie und Masse am Motor ?
Dreht der Motor mit Starthilfe schneller ?
Die 13,8 V hast auch beim Starten ? Ich vermute mal nein .Wie Tief geht die Spannung runter ?
Mal eine Massekabel ( zb Starthilfekabel ) von Motor nach der Batterie angeschlossen ?
Gleichs Problem auch wenn der Motor warm gefahren ist ?
Ausgeschlossen das die neue Batterie defekt ist ?
 
Vectra-KC18

Vectra-KC18

Frischling
Themenstarter
Dabei seit
07.08.2022
Beiträge
3
Hi Transporter. Das Fahrzeug springt eigenständig über Zündung nicht an. Sobald ich ihn mit einem anderen PKW überbrücke, springt er sofort an und läuft ohne Probleme. Kein stottern, kein ruckeln und keine Drehzahlschwankungen. Es leuchtet aber die gelbe Lampe : Motor- und Getriebeelektronikproblem auf Dauer. Beeinträchtigt keinen Falls das Fahrverhalten. Ebenso nimmt er Gas normal und Endgeschwindigkeit auch voll. Beim Starten hat die Batterie 13,8 V und sinkt auf 12,8 V. Aber er verliert auch bei gezogenen Schlüssel an Amp/V . Sinkt im Sekundentakt immer um 0,1. Ohne Zündung oder irgendwelche Verbraucher. Bis 11,...! Heute nacht haben sich die Fenster 3 von 4 geöffnet. Sprich heute morgen waren sie geöffnet. In der garage stehend und gestern nicht gefahren. Denke langsam Massefehler. Nur wo kann der liegen ?
MfG Karsten Cougar
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
8.113
Ort
Ruhrgebiet
Die eingebaut Batterie hat 13.8 V beim Starten ? Eigentlich zu hoch .
Das ist LIMA Spannungshöhe
Beim starten geht die nur auf 12.8V runter ,( Was ich kaum glaube, das hat eine Batterie als Spannung , frisch geladen ohne Last )
Motor dreht normal mit der eingebauten Batterie? Und er springt nicht an . Hm .
Merkwürdig .
Und es ist auch egal ob der Motor schon warm ist ?
Wo hast du denn die Spannung gemessen ?
Die Spannungshöhe verstehe ich nicht .

Das mit den Fenster könnte man so auslegen , das die Spannung nicht runter gefahren wird .
Wäre eine Erklärung wenn dann am anderen Tag die Batterie leer wäre , passt nicht zu deiner Spannungsmessung

Wenn die Spannung so schnell bei eingeschaltet Zündung sinkt , ist die Batterie Schrott oder es wird sehr viel Strom gezogen , dann sollte man mal den Stromverbauchen messen .
Aber es gibt nicht viel was soviel Strom zieht , zb Lüfter läuft .

Wie tief geht die Spannung denn, Batterie schnell leer ?

Einen Kondensator /Powercap ist aber nicht in deinen Fahrzeug eingebaut ?

Und wie vor geschrieben ,versuche mal eine Fehlercode auszulesen .Wegen den MKL Lampe
 
Vectra-KC18

Vectra-KC18

Frischling
Themenstarter
Dabei seit
07.08.2022
Beiträge
3
Das gleiche habe ich heute schonmal gehört. Die Batterie ist schrott. Ok, werde morgen nochmals eine wechseln. Baue mal eine von.meinem Sohn ein. Ist fast ebenso. Sein Fahrzeug startet und läuft. Hatte mir diese erst gebraucht gekauft. Neu war sie mir zu teuer. Aber denke läuft darauf hinaus. Gemessen wurde die Spannung direkt an der Batterie +und -. Beim Startversuch hatte sie wirklich 12,8 nach Messgerät. Sank beim Startversuch zusehenst ab und sprang nicht an. Beim Schlüsseel raus ziehen, ging sie trotzdem weiter runter. Das hat mich irritiert. Und beim überbrücken läuft er normal. Dann ausgemacht, und springt nicht mehr an. Das mit den Fenstern habe ich jetzt verstanden und es hat mir heute schon jemand gesagt. Denke Ampere zu wenig oder halt defekt. Hoffe es mal. Batterie ist besser als dauersuche nach einem Massefehler. Trotzdem schonmal bedanke ich mich.
LL&R
 
M

mo8b8

Mitglied
Dabei seit
22.07.2021
Beiträge
49
Wir haben eine neue Batterie geholt, da naheliegend war, der Akku ist hin.
Und dann sagst du die Batterie ist gebraucht schon ein wenig irreführend.
Ansonsten hat Transporter dir ja schon mit den Infos Punkte aufgezählt.
Die Batterie von deinem Sohn sollte natürlich die Spezifikationen erfüllen sonst hast du nix gekonnt.
Die MKL das würde ich auch mal auslesen lassen egal ob das Auto läuft!
Neue Batterie wirds bestimmt regeln und nimm nicht die billigste Hausmarke des Händlers ist oft gut.
 
Zuletzt bearbeitet:
Thema:

Vectra C 3.0 CDTi V6 springt nur mit Überbrückung an

Vectra C 3.0 CDTi V6 springt nur mit Überbrückung an - Ähnliche Themen

  • Opel vectra c 1.9 cdti 120PS schlechter Kaltstart

    Opel vectra c 1.9 cdti 120PS schlechter Kaltstart: Hallo zusammen, ich schraube gerade an dem Opel vectra von meinem kleinen Bruder rum. Mein bzw unser Problem ist, Wenn er kalt ist und gestartet...
  • Vectra C Caravan 1.9 CDTI hört sich an wie trekker

    Vectra C Caravan 1.9 CDTI hört sich an wie trekker: Hallo, Ich bin neu hier und habe ein Problem. Vectra C Caravan 1.9 CDTI 150 PS BJ 2004. Kurze Vorgeschichte: Auto stand ca. 1 Jahr still weil zms...
  • Lenkstock-Modul Vectra C Bj. 2008

    Lenkstock-Modul Vectra C Bj. 2008: Hallo, habe einen Vectra C Caravan 1,9 CDTI Bj. 2008 mit Motor Z19DTH, 6.Gang Getriebe, AHK nachgerüstet. Das Lenkstockmodul (Opel 6235455)...
  • Verkaufe Vectra C günstig Kombi AHK Diesel 1.9 CDTI, 150 PS, TÜV abgelaufen zum richten oder ausschlachten

    Verkaufe Vectra C günstig Kombi AHK Diesel 1.9 CDTI, 150 PS, TÜV abgelaufen zum richten oder ausschlachten: Wollte ihm eigentlich noch neuen Tüv gönnen und weiter fahren, aber meine Freundin hat sich ein neues Auto gekauft und mir ihren Kleinwagen...
  • Opel Vectra C Motor springt nicht an Fehlercode P0380 vectra c 1.9 cdti

    Motor springt nicht an Fehlercode P0380 vectra c 1.9 cdti: Hallo Folgendes Problem stellt sich mir! Auto lief kurzzeitig auf 2 Töpfen (nach gefühl) Nach neustart Motor läuft. Wenig später Schüttelalarm...
  • Motor springt nicht an Fehlercode P0380 vectra c 1.9 cdti - Ähnliche Themen

  • Opel vectra c 1.9 cdti 120PS schlechter Kaltstart

    Opel vectra c 1.9 cdti 120PS schlechter Kaltstart: Hallo zusammen, ich schraube gerade an dem Opel vectra von meinem kleinen Bruder rum. Mein bzw unser Problem ist, Wenn er kalt ist und gestartet...
  • Vectra C Caravan 1.9 CDTI hört sich an wie trekker

    Vectra C Caravan 1.9 CDTI hört sich an wie trekker: Hallo, Ich bin neu hier und habe ein Problem. Vectra C Caravan 1.9 CDTI 150 PS BJ 2004. Kurze Vorgeschichte: Auto stand ca. 1 Jahr still weil zms...
  • Lenkstock-Modul Vectra C Bj. 2008

    Lenkstock-Modul Vectra C Bj. 2008: Hallo, habe einen Vectra C Caravan 1,9 CDTI Bj. 2008 mit Motor Z19DTH, 6.Gang Getriebe, AHK nachgerüstet. Das Lenkstockmodul (Opel 6235455)...
  • Verkaufe Vectra C günstig Kombi AHK Diesel 1.9 CDTI, 150 PS, TÜV abgelaufen zum richten oder ausschlachten

    Verkaufe Vectra C günstig Kombi AHK Diesel 1.9 CDTI, 150 PS, TÜV abgelaufen zum richten oder ausschlachten: Wollte ihm eigentlich noch neuen Tüv gönnen und weiter fahren, aber meine Freundin hat sich ein neues Auto gekauft und mir ihren Kleinwagen...
  • Opel Vectra C Motor springt nicht an Fehlercode P0380 vectra c 1.9 cdti

    Motor springt nicht an Fehlercode P0380 vectra c 1.9 cdti: Hallo Folgendes Problem stellt sich mir! Auto lief kurzzeitig auf 2 Töpfen (nach gefühl) Nach neustart Motor läuft. Wenig später Schüttelalarm...
  • Oben