[Vectra A] Keine Bremskraft

Diskutiere [Vectra A] Keine Bremskraft im Vectra - Sonstiges Forum im Bereich Opel Vectra Problemforum; Hallo zusammen, mein Vectra hat sich heute Morgen dazu entschlossen mich ein bisschen zu ärgern. Er stand jetzt seit einer Woche und als ich...
J

Joe

Mopedschrauber
Themenstarter
Dabei seit
22.07.2003
Beiträge
27
Alter
42
Hallo zusammen,

mein Vectra hat sich heute Morgen dazu entschlossen mich ein bisschen zu ärgern. Er stand jetzt seit einer Woche und als ich heute Morgen losfahre und kurz darauf bremsen will, ist das Pedal hart wie Stein und null Bremskraft. Er ist einfach munter weiter gerollt. Nachdem ich mit beiden Füßen auf dem Pedal stand kam er dann allmählich zum stehen. Ich hab dann im Stand bei laufendem Motor erstmal gepumpt wie ein bekloppter. Nach und nach wurde das Pedal ein bisschen weicher und ich konnte zumindest etwas bremsen. Ich hab dann ein paar runden um den Block gedreht und immer wenn es möglich war die bremse so zugeknallt das das ABS eingesetzt hat aber die normale Bremskraft ist nicht da aber ABS funktioniert.

Kann mir vielleicht einer nen Tipp geben an was das liegen könnte?


Gruß Joe
 
C

chaos

Gast
hmm, normalerweise is es doch so, das das pedal "durchrutscht" also butterweich ist, wenn man bremsen will und er ned bremst ...,
wenn es so wäre, hättest entweder luft im system, zu alte bremsflüssigkeit, defekten HBZ ?!

kann auch bei dir sein das deine flüssigkeit einfach nurnoch irgend etwas is, aber keine bremsflüssigkeit ;)
 
vectra-a-cc.de

vectra-a-cc.de

EX-Administrator
Dabei seit
12.08.2002
Beiträge
979
Alter
41
Ort
Süd/Mittel-Hessen/Wetterau
guck dir mal die Bremsflüssigkeit im Behälter an, wenn die schwarz ist oder dunkle ist die hin bzw. ist zuviel wasser drin.

Dann einmal wechsekn und gut sollte es sein.
 
J

Joe

Mopedschrauber
Themenstarter
Dabei seit
22.07.2003
Beiträge
27
Alter
42
Hi,

also an der Bremsflüssigkeit kann es eigentlich net liegen. Ich war erst vor kurzem beim TÜV und laut denen ist sie OK. Sie sieht gelblich klaar wie dünnes Öl aus.

Mir ist noch etwas aufgefallen was ich oben vergessen habe zu erwähnen und zwar das der Motor aufeinmal unruhig und viel zu niedrig im standgas läuft.


Gruß Joe
 
E

Emerald_81

EX-Moderator
Dabei seit
03.09.2002
Beiträge
1.092
Alter
39
Ort
Zwischen München und Schloß Neuschwanstein
Guck mal die Leitung vom Bremskraftverstärker zum Saugrohr ...

wahrscheinlich ist die Undicht, dadurch hast du keinen Unterdruck vom Saugrohr im Bremskraftverstärker und somit keine Verstärkung der Bremskraft ;( ausserdem zieht der Motor dadurch Falschluft und läuft im Leerlauf schlecht ...
 
J

Joe

Mopedschrauber
Themenstarter
Dabei seit
22.07.2003
Beiträge
27
Alter
42
Hi,

das werd ich morgen bzw. heute machen da ist ja soweit ich weiß ein Rückschlagventil dazwischen vielleicht ist das ja hinüber.


Gruß Joe
 
E

Emerald_81

EX-Moderator
Dabei seit
03.09.2002
Beiträge
1.092
Alter
39
Ort
Zwischen München und Schloß Neuschwanstein
Sprüh mal die Unterdruckleitung mit Bremsenreiniger ein, wenn die Motordrehzahl hoch geht, dann ist die Leitung undicht ...

das Rückschlagventil kann´s fast nicht sein, denn das sorgt nur dafür, dass noch Unterdruck im BKV ist, wenn der Motor steht und somit keinen Unterdruck produziert ...

´ne weitere Möglichkeit ist ´n kaputter BKV (Bremskraftverstärker) :nein:
 
J

Joe

Mopedschrauber
Themenstarter
Dabei seit
22.07.2003
Beiträge
27
Alter
42
Hallo,

ich habe jetzt die Unterdruckschläusche sowie das Rückschlagventil überprüft und konnte keinen Fehler feststellen. Die Bremsflüssigkeit is auch OK.

Gibt es vielleicht sonst noch etwas außer dem BKV was für eienen plötzlichen Komplettausfall der Bremsen verantwortlich sein könnte?

Denn bevor ich einen neuen BKV reinhäng will ich mir sicher sein das es daran liegt weil 253 € will ich net unbedingt in den Sand setzen.

Gibt es denn eine Vakuumpumpe oder sowas in der Richtung was für den unterdruck im BKV sorgt denn die zu niedrige Motordrehzahl macht mich stuzig.


Gruß Joe
 
C

chaos

Gast
ehm die niedrige motordrehzahl (knapp über 500~600) ist normal beim C20NE
is der Leerlaufdrehsteller oder Leerlaufregler ... meistens ..

das die drehzahl "runter" geht wenn man bremst is auch ziemlich normal, da die unterdruckschläuche ja den motor auch mit luft versorgen .. und wennst bremst hat er aufeinmal weniger luft ;)
 
J

Joe

Mopedschrauber
Themenstarter
Dabei seit
22.07.2003
Beiträge
27
Alter
42
@ ChaosKind

Hi,

das die Drehzahl wenn man bremst runter geht ist klar, was ich aber meine ist das die Drehzahl im Stand zu niedrig ist. Ich fahre den Vectra jetzt seit etwas über 2 Jahren und die Drehzal war immer bei ca. 900 im Stand und quasi über nacht fällt ab und zu die komplette Bremse aus und die Drehzahl liegt bei ca. 400 im Stand und der Motor läuft unruhig das find ich schon merkwürdig.


Gruß Joe
 
E

Emerald_81

EX-Moderator
Dabei seit
03.09.2002
Beiträge
1.092
Alter
39
Ort
Zwischen München und Schloß Neuschwanstein
Schlauch vom BKV ist auch noch gut ??? evtl. hat da ´n Marder mal was angefressen ... denn wenn das über nacht passierte, dann ist entweder der Schlauch/Rohr gebrochen/gerissen/angefressen und/oder der BKV is defekt, aber den bekommst auf´m Schrottplatz auch und der is auch noch gut ...
 
C

chaos

Gast
oh ... 400, das hat meiner auch in letzterzeit häufiger..
war der 3. mardar im motor (einer hat brötchen vergessen, der andere hat das gummi im motor zum innenraum hin angeknabbert, der 3. hat irgend n schlauch erwischt .. find ich nur ned ):

es waren übrigens 3 verschiedene marder, denn bis jetzt sind alle abgekrepelt *g* (bis auf den 3... den hab ich dafür nachts weglaufen sehen nach dem ne katze angegriffen hat;)

aber wenn dein vectra so um die 500~700 hat is das normal, alles dadrunter (also unter dem 500er strich) ist SHICE da is definitiv was hinüber..
ansonsten is vielleicht der oktanzahlstecker kaputt.. (vermuttung) zwar unwarscheinlich, abe rkannst ja mal probieren den Gelben Oktanzahlstecker aufzutreiben (ned den weissen oder braunen oder blauen;) und einzusetzen, der erhöht die drehzahl meist um 100rpm

so i glaub ich hab zuviel gefaselt ..
aber eins weiss ich, 400rpm is definitiv n schlauch oder ähnliches defekt..
 
E

Emerald_81

EX-Moderator
Dabei seit
03.09.2002
Beiträge
1.092
Alter
39
Ort
Zwischen München und Schloß Neuschwanstein
mein XE (16V) dreht auch nur 500 Touren im Leerlauf, liegt aber eher am PowerCap, dem offenen K&N und der Gruppe A ...


guck mal erstmal den Schlauch, kannst ja mal die Unterdruckleitung am Saugrohr abschrauben, da ´nen stopfen drauf machen und ´ne kurze strecke fahren, wenn sich nix ändert, dann hast du dein Problem erkannt ... :ja:
 
Vectra CDX

Vectra CDX

MESSIAS
Dabei seit
03.10.2002
Beiträge
5.266
Ort
Kiel
Hatte genau die gleichen Probleme. Allerdings hatte ich nur vergessen, den Unterdruckschlauch zum BKV wieder an dieses T-Stück anzuschliessen. Hast du mal, wie Emerald sagte, die Leitungen mit Bremsenreiniger eingesprüht?
 
J

Joe

Mopedschrauber
Themenstarter
Dabei seit
22.07.2003
Beiträge
27
Alter
42
Hi,

ich hab heute alles nochmal überprüft und auch mit Bremsenreiniger die Schläuche von allen Seiten eingesprüht und nichts gefunden.

Ich bin mir nun ziemlich sicher das es der BKV ist.

Morgen hol ich mir beim Autoschlachter einen gebrauchten BKV und schmeiß den rein.

Sollte ich auf irgendwas speziell achten wenn ich mir da nen gebrauchten ausbau und muß es unbedingt haargenau vom gleichen Vectra wie meiner ist der BKV sein oder gibt es andere Opel Modelle von denen ich auch den BKV verwenden kann oder die den gleichen haben?


Gruß Joe
 
E

Emerald_81

EX-Moderator
Dabei seit
03.09.2002
Beiträge
1.092
Alter
39
Ort
Zwischen München und Schloß Neuschwanstein
ist deiner von ATE oder Delco ??? Das ist einer der wichtigsten Punkte, die Hauptbremszylinder sind untereinander NICHT tauschbar !!!! Wenn du den HBZ abbaust, musst du hinterher evtl. die Bremse entlüften ...

Ansonsten Maßband mitnehmen, maß vom alten abmessen, am neuen gucken ODER die ATE bzw. Delco-Nr. abschreiben und vergleichen ...

Im Allgemeinen gibt´s da nich soviel zum beachten ;(
 
Vectra CDX

Vectra CDX

MESSIAS
Dabei seit
03.10.2002
Beiträge
5.266
Ort
Kiel
..hab noch einen von ATE da. Aber für Fahrzeuge mit ABS. Wennste den gebrauchen kannst und übers Wochenende auf dein Auto verzichten kannst, kann ich ihn auch sofort losschicken. Nur das Porto hätte ich gerne wieder.
 
J

Joe

Mopedschrauber
Themenstarter
Dabei seit
22.07.2003
Beiträge
27
Alter
42
@ Vectra GLS

Find ich Super nett von dir aber kommt etwas zu spät ich hab heute einen beim Autoverwerter geholt. Trotzdem vielen Dank.
----------

Wie oben schon erwähnt hab ich mir nen BKV besorgt und gleich ausgetauscht und siehe da ich kann wieder Bremsen *freu* es lag also am BKV und auch mein Motor schnurt wieder bei ca 900 wie vorher. Morgen noch entlüften und gut ist.


Vielen Dank an alle für die guten Ratschläge.
-----------

@ ChaosKind

Was haben die verschiedenen Farben bei den Oktanzahlsteckern zu bedeuten?



Gruß Joe
 
J

Joe

Mopedschrauber
Themenstarter
Dabei seit
22.07.2003
Beiträge
27
Alter
42
Hi,

nein war nicht schwer, hab ne knappe Stunde gebraucht. Geht eigentlich ganz einfach auch wenn man so wie ich noch nie nen BKV gewechselt hat.


Gruß Joe
 
Thema:

[Vectra A] Keine Bremskraft

[Vectra A] Keine Bremskraft - Ähnliche Themen

  • Vectra B 2.5 V6 X25XE 1998 Motortuning

    Vectra B 2.5 V6 X25XE 1998 Motortuning: Hallo, Ich würde gern ein paar Sachen bei meinen V6 ändern. Ich schreib mal wie der aktuelle Stand ist und dann was ich geplant hab und würd gern...
  • Drehzahl beim Bremsen nicht stabil Vectra B 2.0 16V Automatik

    Drehzahl beim Bremsen nicht stabil Vectra B 2.0 16V Automatik: Moin erstmals! Ich in komplett neu im Forum und grüße daher erstmal ganz freundlich in die Runde. Ich hab da ein kleines Problem mit meinem...
  • Probleme mit Nockenwellensensor bei opel vectra B 2.0 136ps(X20XEV

    Probleme mit Nockenwellensensor bei opel vectra B 2.0 136ps(X20XEV: Hallo an alle Opel Fahrer und Fahrerin Ich bin schon Richtig verschweifelt,und vielleicht kann mir jemand Tipps geben.Weil jemand schraubt an mein...
  • heizungsventil Vectra b

    heizungsventil Vectra b: Hallo zusammen, Kann ich ein defektes Heizungsventil beim Vectra b einfach abhängen und überbrücken? Es zu wechseln wird wohl mehr Zeit brauchen...
  • [Vectra A] Probleme mit der Bremse

    [Vectra A] Probleme mit der Bremse: Hallo alle zusammen ich habe da ein Problem mit meinem Opel Vectra-A Bj.89 mit ABS. Vor einiger zeit als ich auf der Schnellstraße abbremsen...
  • [Vectra A] Probleme mit der Bremse - Ähnliche Themen

  • Vectra B 2.5 V6 X25XE 1998 Motortuning

    Vectra B 2.5 V6 X25XE 1998 Motortuning: Hallo, Ich würde gern ein paar Sachen bei meinen V6 ändern. Ich schreib mal wie der aktuelle Stand ist und dann was ich geplant hab und würd gern...
  • Drehzahl beim Bremsen nicht stabil Vectra B 2.0 16V Automatik

    Drehzahl beim Bremsen nicht stabil Vectra B 2.0 16V Automatik: Moin erstmals! Ich in komplett neu im Forum und grüße daher erstmal ganz freundlich in die Runde. Ich hab da ein kleines Problem mit meinem...
  • Probleme mit Nockenwellensensor bei opel vectra B 2.0 136ps(X20XEV

    Probleme mit Nockenwellensensor bei opel vectra B 2.0 136ps(X20XEV: Hallo an alle Opel Fahrer und Fahrerin Ich bin schon Richtig verschweifelt,und vielleicht kann mir jemand Tipps geben.Weil jemand schraubt an mein...
  • heizungsventil Vectra b

    heizungsventil Vectra b: Hallo zusammen, Kann ich ein defektes Heizungsventil beim Vectra b einfach abhängen und überbrücken? Es zu wechseln wird wohl mehr Zeit brauchen...
  • [Vectra A] Probleme mit der Bremse

    [Vectra A] Probleme mit der Bremse: Hallo alle zusammen ich habe da ein Problem mit meinem Opel Vectra-A Bj.89 mit ABS. Vor einiger zeit als ich auf der Schnellstraße abbremsen...
  • Oben