Hallo aus dem Norden NRWs!

Diskutiere Hallo aus dem Norden NRWs! im Newbie Vorstellung Forum im Bereich Hinweise, Ankündigung & Vorstellung; Guten Tag, meine Name ist Frank, ich bin 33 Jahre und fahre seit Dezember 2017 meinen Vectra C Caravan mit dem 150 PS Dieselmotor. Gekauft bei...
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Guten Tag,

meine Name ist Frank, ich bin 33 Jahre und fahre seit Dezember 2017 meinen Vectra C Caravan mit dem 150 PS Dieselmotor.

Gekauft bei 181tkm, nun liegt er irgendwo bei 225tkm und bisher bin ich weitestgehend zufrieden. :151:

Ausgestattet ist er unter anderem mit Sitzheizung vorne, Klimaautomatik, CD70 Navi, Schiebedach, Tempomat, AHK, AFL + Xenon.

Was bisher fällig war, war letzten Sommer die Klimaanlage (Kompressor und Kondensator ?( ) und vor kurzem die Stoßdämpfer (natürlich inklusive der Domlager). Dank IDS+ ein besonders günstiges Vergnügen. :P Dazu kam dann noch die Antriebswelle rechts, an der die Manschette wohl nicht erst seit gestern hinüber war.

Nun läuft er aber erst mal wieder (fast) ohne Probleme, der einzige abgelegte Fehler ist der linke Außenspiegel, bei dem die Heizung leider nicht mehr funktioniert - das wird dann wohl als nächstes in Angriff genommen.

Akute Probleme habe ich nicht, ich werde mich hier vorerst nur umsehen.

Viele Grüße
Frank
 
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Guten Tag,

mal ein kleines Update:
Folgende Sachen habe ich in der letzten Zeit gemacht:
- Spiegelheizung repariert
- neues Thermostat (Motor wurde nicht mehr wärmer als 80°C und ging teilweise auf 70°C runter)
- neues Wasserrohr vor dem Motor, weil das alte verrostet und minimal undicht war
- Beleuchtung vom Zigarettenanzünder instand gesetzt (B2652-05)
- Öl inkl. Filter gewechselt (es war Halbzeit zur nächsten Inspektion)
- Scheuerstelle am Kabel zum rechten Scheinwerfer repariert und das Kabel wieder ordnungsgemäß verlegt (B1462-64, B3440-64)

Alles nichts wildes, aber lieber gleich machen als ewig zu warten.

Ende der Woche geht es für zwei Wochen in den Urlaub, danach steht folgendes auf dem Plan:
- neue Brenner für beide Scheinwerfer, der linke ist seit kurzem deutlich dunkler geworden (welche benötigt der Vectra?)
- "P1902 - Exhaust Gas Temperature Sensor High Voltage (Bank 1 Sensor 2)" tritt seit einiger Zeit immer mal wieder kurzzeitig auf, ggf. den zugehörigen Sensor tauschen
- neue Sommerreifen montieren. Hoffentlich taugen die RDKS-Sensoren noch, sonst müssen die auch noch neu.

Aktuell hat er 235tkm gelaufen, es bleiben noch ungefähr 10.000km bis zur nächsten Inspektion. Vermutlich irgendwann im Juli, denke ich.

Viele Grüße
Frank
 
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Guten Tag,

und nochmal ein Update, auch, wenn es eventuell niemand liest. ?(

Der Fehler "P1902" hat sich auf wundersame Weise verflüchtigt. Da kann ich mir schlimmeres vorstellen. ;-)

Anfang Mai gab es neue Sommerreifen, und natürlich waren auch RDKS Sensoren fällig. Der Opel-Händler war leider zu dämlich, das ordentlich zu machen, sodass ich dafür insgesamt fünf Mal dort war. Dafür werde ich in Zukunft dort nicht mehr vorstellig werden.

Dann kam Mitte Mai noch ein DVD90 als Ersatz für das DVD70. Bisher bin ich damit sehr zufrieden.

Außerdem ging noch das Wischergestänge kaputt, welches ich dann mit günstigen Ersatzteilen repariert habe und die Riemenscheibe hat sich auch irgendwann aufgelöst.

Die eigentlich für Juli gedachte Inspektion kam jetzt doch schon Anfang Juni, aber auch der FOH hat keine weiteren Probleme am Auto gefunden.

Also auf die nächsten 30tkm bis zur nächsten Inspektion - hoffentlich nicht vor Dezember, dann könnte man das entspannt zusammen mit der HU abfrühstücken.

Viele Grüße
Frank

P.S.: Achja, aktueller Kilometerstand ist ziemlich genau 248.000km.
 
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Moin,

da hast du natürlich Recht. ;-) Ich schreibe ja auch weiter auf, was sich so tut.

Aktueller Kilometerstand: ca. 255.500 km.
Im Moment ist der Wagen weitestgehend problemlos, worüber ich sehr froh bin.

Allerdings gab es im Juni noch neue Xenonbrenner. Der erhoffte Erfolg blieb allerdings aus, das Licht ist leider immer noch relativ dunkel. Ich befürchte, dass dort die Scheinwerfer langsam aufgeben, und daher neue fällig werden. Wann ich die 900€ investiere, bleibt aktuell abzuwarten.

Als nächstes steht nach dem Urlaub ein Ölwechsel an, da dann die 260.000km voll sein dürften.

Viele Grüße
Frank
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.735
Ort
Ruhrgebiet
Bringt denn eine neue Scheinwerfer was ?
Welche Version hast du denn , die mit den Steuergerät unter den Scheinwerfer ?
https://www.wagner-autoteile.de/Aut...rik/Hauptscheinwerfer-einzelteile/Xenonlicht/
https://www.ebay.de/sch/i.html?_odk..._nkw=steuergerät+xenon+vectra+c&_sacat=174060
Steuergerät Xenonbrenner könnte doch vielleicht auch reichen ?
http://www.vectra-forum.eu/opel-vec...chaltgeraet-zuendmodul-hoehenregulierung.html
Habe aber nicht viel Erfahrung mit Xenon .
Ist ja auch schon wieder OUT .
Es lebe LED , aber zum Nachrüsten gibt es wohl nichts
 
Zuletzt bearbeitet:
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Moin,

nun habe ich ganz vergessen, dir zu antworten. Ich bitte dafür um Entschuldigung! Ich müsste die neue Version haben, denke ich.

Bevor ich neue Scheinwerfer kaufen würde, würde ich sowieso erstmal versuchen, einen Blick in die Scheinwerfer zu werfen. Mit Hilfe eines Endoskops sollte sich da doch was machen lassen.

Sollten dort dann Reflektoren blind sein, hilft das Steuergerät alleine wohl doch nicht mehr weiter. Aber der Tipp ist auf jeden Fall gut, vielen Dank dafür!

Ansonsten gibt es aktuell mäßig viel zu meckern:
Die 260.000km sind voll, die heimische Inspektion ist gemacht, allerdings werden die Geräusche von ZMS/Kupplung/Ausrücklager immer lauter.

Bei der letzten Inspektion bei 245.000km sagte mir der FOH, dass die Geräusche dort bisher kein Problem seien, und dass ich bis zur nächsten Inspektion bei 275.000km weiter fahren könnte. Ich befürchte, dass er sich mit der Aussage geirrt hat, was eine zusätzliche Woche Stillstand für den Wagen bedeuten dürfte. :(

Außerdem hatte ich am Sonntag nach dem Starten Fehler P1900, der sich aber umgehend löschen ließ. Ich hoffe, dass sich da nicht das nächste Problem anbahnt.

Warten wir mal ab, wie es weiter geht, aber ich befürchte, dass ich dieses Jahr noch ein paar Mark in den Wagen investieren muss.

Viele Grüße
Frank
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.735
Ort
Ruhrgebiet
Hallo
P1900 ist bei den Motor Abgastemperatursensor oder halt Partikelfilter Regenerationszyklus mehrmals abgebrochen

Von den Abgassensoren gibt es 2 Sensoren .
https://opel.7zap.com/de/car/z02/g/0/87-1/
Nix besseres gefunden


Keine bessere Auswertung ?
P1900 Sensor Abgastemperatur (Bank 1 Sensor 1) nicht plausibel mit Ansauglufttemperatur
P1900 Sensor Abgastemperatur (Bank 1 Sensor 2) nicht plausibel mit Ansauglufttemperatur
P1900 Partikelfilter Regenerationszyklus mehrmals abgebrochen
P1900 Sensor AbgastemperaturTemperatur zu groß (Bank 1 Sensor 2)
P1900 Sensor AbgastemperatuTemperatur zu klein (Bank 1 Sensor 2)
P1900 Sensor AbgastemperaturTemperatur zu klein (Bank 1 Sensor 1)
P1900 Sensor AbgastemperaturTemperatur zu groß (Bank 1 Sensor 1)

Gruß Lothar
 
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Moin,

danke für deine Hinweise. Eine genauere Auswertung war leider nicht möglich, da ich etwa 300km von daheim weg war, und der Laptop daheim lag. So habe ich nur auf die schnelle mit dem Handy (Torque) auslesen können, und die Fehler gelöscht.
Ansonsten hätten wir mit Anhänger im Notlauf nach Hause fahren müssen - das wäre sicherlich kein Spaß gewesen.

Abgebrochene Regenerationen halte ich für ausgeschlossen, da der Wagen am Tag zuvor gerade erst die 300km von daheim weggefahren ist. Es sei denn, Anhängerbetrieb hätte lastbedingt hierauf eine Auswirkung? Das war in den letzten Wochen fast ausschließlich der Fall.

Sollte der Fehler wieder gemeldet werden, werde ich aber mal genauer nachsehen, was los ist.

Viele Grüße
Frank
 
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Moin,

da ich diese Woche daheim sein werde, habe ich mit der örtlichen Werkstatt einen Termin zum Wechsel von Kupplung & Co. vereinbart. Dieses Mal geht der Wagen dann erstmals in ein freie Werkstatt, die aber auf mich einen guten Eindruck machte.

Hoffen wir, dass es eine gute Entscheidung ist, diese Reparatur noch durchführen zu lassen. Ich war doch hin- und hergerissen, ob ich mir nicht doch einen Insignia B zulegen soll, aber am Ende hat doch der Verstand entschieden.

Übrigens habe ich natürlich auch beim FOH angefragt, was der Wechsel denn kosten würde, und neben dem Preis hat er mir auch mitgeteilt, dass die gleiche Reparatur schon mal bei 120.000km durchgeführt wurde. Das hat also nun 140.000km gehalten, und ist für mich irgendwie unbefriedigend. Da ich aber wohl selber keine 100.000km mehr mit dem Wagen fahren werde, werde ich da nun so mit Leben.

Ansonsten gibt es nicht viel neues. In der letzten Zeit hat der Wagen viel gestanden, weil ich ihn nicht gebraucht habe. Während der paar Fahrten, die ich gemacht habe, sind aber keine Fehler mehr gemeldet worden. Auch eine Regeneration des DPF habe ich bewusst wahrgenommen, sodass ich aktuell erst mal kein schlechtes Gewissen habe.

Hinten sind noch die Bremsbeläge zu wechseln, worum ich mich wahrscheinlich am Wochenende kümmern werde. Ansonsten dürften nach aktuellem Stand für die HU im Dezember nur die Windschutzscheibe und eventuell die Scheinwerfer fällig sein.

Viele Grüße
Frank

- - - Aktualisiert - - -

Moin,

wollte vorhin zur Werkstatt fahren, und wieder P1900. ?(

Da die Zeit knapp war, konnte ich ihn auch nicht mehr auslesen. Das werde ich dann wohl am Donnerstag oder Freitag machen, wenn ich ihn wieder habe.
Aber so langsam nervt mich der Eimer, und ich frage mich, ob es klug war, die Kupplung tauschen zu lassen oder ob ich nicht doch lieber was neues gekauft hätte.

Viele Grüße
Frank

- - - Aktualisiert - - -

Moin,

war gerade noch mal am Auto - meine bessere Hälfte hat ja den Ersatzschlüssel.
Ausgelesen mit folgendem Ergebnis:


P1900 - Exhaust Gas Temperature Sensor (Bank 1 Sensor 2) not plausible with Intake Air Temperature
(52) - Present
Ich bin hell auf begeistert… naja, mal sehen, was der Spaß dann wieder kostet. Und bei Gelegenheit erst mal prüfen, was der Sensor so an Werten ausgibt.

Viele Grüße
Frank
 
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Moin,

meine Überlegungen, ob ich den Wagen zum Benziner umbauen will, werden immer intensiver.

5l Benzin, ein Streichholz, und nie wieder Probleme.

Aktueller Kilometerstand ca. 264.500km.

Zuletzt getauscht: Bremsbeläge hinten, dabei dann gesehen, dass die Manschette des Bremssattels hinten rechts angerissen ist.
Da ist bei der Bremse keine Experimente machen möchte, und den Wagen deshalb auch nicht unnötig stehen lassen will, habe ich einen neuen Bremssattel von ATE bestellt und eingebaut. Diesbezüglich also seitdem alles wieder gut, den alten Bremssattel werde ich die Tage überholen und als Ersatzteil liegen lassen.

Gestern leuchtete dann zum zweiten Mal in relativ kurzer Zeit die Kühlwasserlampe an.
Gesamtsituation war wie folgt:

- Wagen war kalt, stand seit dem Vorabend.
- Wir sind keine 100m im Standgas gefahren, um am Campingplatz zu unserem Wohnwagen zu kommen.
- Dort stand der Wagen wieder etwa eine halbe Stunde.
- Anschließend inkl. Wohnwagen zur Ausfahrt gefahren, dort leuchtete dann die Kontrollleuchte für das Kühlwasser.
- Da der Motor noch weit von seiner Betriebstemperatur entfernt war, habe ich den Ausgleichsbehälter geöffnet.
- Offensichtlich war Druck auf dem System, da der Behälter sich wieder mit Wasser füllte
- Seitdem steht das Wasser wieder an der entsprechenden Markierung.
- Wenn der (kalte) Motor läuft, bildet sich eine ganz leichte "Schaumkrone" im Ausgleichsbehälter, und es entweicht ein Gas.

Könnte es Abgas sein? ZKD? Kopf gerissen? Was könnte es sonst sein?

Die ZKD würde ich sicherlich noch tauschen, wenn der Kopf hinüber ist, dann war es das für mich. Ich bin langsam nicht mehr bereit, viel Geld in das Fahrzeug zu stecken und der aktuelle Insignia gefällt mir.

Ich überlege, ein Abdrückset und einen CO-Tester zu kaufen, um festzustellen, ob das Gas wirklich Abgas ist und herauszufinden, ob er tatsächlich Druck verliert, oder was da los ist.

Weiß gerade jemand auswendig, ob der AGR mit dem Kühlwasser verbunden ist? Das wäre noch mein zweiter Kandidat.

Viele Grüße
Frank
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.735
Ort
Ruhrgebiet
AGR selber nicht , aber meisten wird das Abgas durch ein Kühlrohr geleitet .

Kühlwasser Verlust hast du doch nicht gehabt ,da würde ich mir noch keine Gedanke machen .
Hast du denn schon mal früher in den Behälter geschaut ?
Vielleicht war das schon immer mit den Schaum .(zb Mal eine Scheibenreiniger reingefüllt )

Ab wann sich besser eine neues Auto besorgt ist auch immer so eine Frage .
 
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Danke für deine Antwort!

Ich denke, dass da vorher kein Schaum drin war, aber mit absoluter Sicherheit kann ich es nicht sagen, da ich nie explizit darauf geachtet habe.

Später werde ich schauen, ob ich den Fluss des Kühlmittels prüfen kann, ob er sich Strecken mit der AGR teilt. Das wäre dann ja weniger schlimm bzw. aufwendig zu reparieren.

Viele Grüße
Frank
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.735
Ort
Ruhrgebiet
Ich halte es für unwahrscheinlich das der Kühler vom AGR undicht ist , dann wäre dein Wagen wohl eine Nebelmaschine
https://www.ilcats.ru/opel/?functio...97&subgroup2=2&image=38&language=de&pid=25999
Ohne Gewähr das der passt
https://www.ebay.de/itm/Original-OP...236070?hash=item42070e8ea6:g:~Q8AAOSwP2ddj121
Und ob das weniger schlimm ist ? Kenne bei eine anderen Hersteller die Antwort von einer Fachwerkstatt : Machen wir lieber nicht .zuviel Aufwand für das bisschen an Wasserverlußt .
 
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Moin,

ich danke dir für deine Antwort und das Heraussuchen der Teile.

Vorhin habe ich mal einen Druckverlusttest gemacht: 1,2 bar blieben konstant auf dem Kühlwassersystem. Beim CO-Test ist er dann aber leider durchgefallen.
Es wird also definitiv Abgas ins Kühlwasser gedrückt.

Die Frage ist aber: Woher? AGR oder Zylinderkopf(-dichtung)?

Dazu meine Überlegung: Wie hoch ist der Abgasdruck am AGR-Kühler? Das Leck scheint ja kein Wasser durchzulassen bei einem Druck von etwas über einem Bar, aber Abgas scheint ja seinen Weg in die andere Richtung finden zu können.

Meine Überlegung ist es, die AGR am Krümmer abzudichten, sodass diese von dort stillgelegt ist. Sollte der CO-Test dann wieder Abgas nachweisen, kann es ja nur noch direkt aus dem Motor kommen.

Ist meine Überlegung soweit korrekt? Könnte ein defekter AGR-Kühler in dieser Symptomatik überhaupt die Ursache sein? Habe ich noch etwas ganz anderes übersehen?

Für alle Ratschläge, Tipps und Informationen bin ich dankbar!

Viele Grüße
Frank
 
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
7.735
Ort
Ruhrgebiet
Hallo
Du hast eine CO² Test gemacht mit Testflüssigkeit ? Selber ?
Hast du denn jetzt Wasserverlußt ?
Abgedrückt bei kalten und warmen Motor ?

Fangen wir mal mit Daten an . Kühlwasser ca 1.2 bar ,
Kompressionsdruck beim Diesel mehr als 20bar .
Auspuffdruck bei Motor an ? Schon mehrmals die Druckwert von Partikelfilter ausgelesen ,leider die Werte alle vergessen .:heul:
( Da war ja auch meisten die Differenz entscheiden und war nie bei einen Vectra C )
Auspuffdruck bei Motor aus .0bar , Kühlwasserdruck bleibt erst mal bei über 1.2 bar .
Was soll jetzt verhindern das (wenn was undicht am AGR Kühler ist ) dein Auspuff mit Wasser gefüllt wird bzw das der Druck abfällt ?

Bisher hatte ich auch immer das die Zylinderkopfdichtung nach außen undicht war .( Okay alle nicht dein Motor )
 
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Moin!

Hallo
Du hast eine CO² Test gemacht mit Testflüssigkeit ? Selber ?
Jawohl.

Hast du denn jetzt Wasserverlußt ?
Nein, nach wie vor kein bemerkbaren Wasserverlust, aber augenscheinlich sehr schnell einen relativ hohen Druck im Kühlwassersystem durch vermutlich Abgase.

Abgedrückt bei kalten und warmen Motor ?
Kalt hatte ich vor meinem letzten Post gemacht, warm habe ich vorhin gemacht. Nach etwa einer halben Stunde war der Druck ein wenig abgefallen, aber ich stelle als Vermutung in den Raum, dass dies durch das Abkühlen des Motors passiert sein kann?

Fangen wir mal mit Daten an . Kühlwasser ca 1.2 bar ,
Kompressionsdruck beim Diesel mehr als 20bar .
Auspuffdruck bei Motor an ? Schon mehrmals die Druckwert von Partikelfilter ausgelesen ,leider die Werte alle vergessen .:heul:
( Da war ja auch meisten die Differenz entscheiden und war nie bei einen Vectra C )
Auspuffdruck bei Motor aus .0bar , Kühlwasserdruck bleibt erst mal bei über 1.2 bar .
Was soll jetzt verhindern das (wenn was undicht am AGR Kühler ist ) dein Auspuff mit Wasser gefüllt wird bzw das der Druck abfällt ?
Die Größe der undichten Stelle und die unterschiedlichen Aggregatzustände. Gas könnte eventuell durchkommen bei hohem Druck, aber bei verhältnismäßig geringem Druck könnte die Menge an durchdringendem Wasser verschwindend gering sein, sodass ich sie bisher nicht bemerkt habe.

Bisher hatte ich auch immer das die Zylinderkopfdichtung nach außen undicht war .( Okay alle nicht dein Motor )
Ich hatte beide Fälle an unterschiedlichen Motoren unterschiedlicher Hersteller.

Viele Grüße
Frank
 
BlackGhost

BlackGhost

Tripel-As
Dabei seit
01.09.2014
Beiträge
290
Hallo Frank, wieviel hat der FOH und die freie Werkstatt für den Wechsel vom ZMS, Kupplung und Ausdrücklager genommen?
Hast du die Teile angeliefert? Ich vermute bei meinem ist so langsam das erste fällig und ohne Bühne zuhause ist die Arbeit nur reine Quälerei.
 
M

misterY

Schichtcheffe
Dabei seit
19.08.2006
Beiträge
1.870
Da wird der Kopf gerissen sein... Standard-Fehler am DTH.
 
U

unununium

Frischling
Themenstarter
Dabei seit
27.12.2017
Beiträge
11
Ort
Ladbergen
Moin,

Hallo Frank, wieviel hat der FOH und die freie Werkstatt für den Wechsel vom ZMS, Kupplung und Ausdrücklager genommen?
Hast du die Teile angeliefert? Ich vermute bei meinem ist so langsam das erste fällig und ohne Bühne zuhause ist die Arbeit nur reine Quälerei.
ich habe in einer freien Werkstatt bei uns im Ort 1.750€ für alles zusammen bezahlt. Ich habe also keine Teile angeliefert, und keinen Finger krumm gemacht.
An anderer Stelle wurde mir die gleiche Frage mit der gleichen Antwort gestellt, und es hieß direkt, dass das viel zu teuer gewesen sei. Es soll also auch Werkstätten zu geben, die das für unter 1.000€ machen. Ob ich das für realistisch halte? Eher nicht.

Parallel hatte ich auch bei zwei FOHs angefragt, und die haben mir jeweils etwa 2.500€ genannt.

Da wird der Kopf gerissen sein... Standard-Fehler am DTH.
Das befürchte ich auch - die letzte, kleine Hoffnung wäre halt der AGR-Kühler.

Die Frage, die sich mir darüber hinaus stellt, ist: Wo kriegt man einen vernünftig überholten Kopf her? Gibt es diesbezüglich viele schwarze Schafe? Da ich ihn selber verbauen würde, wäre mit Garantie am Ende ja sowieso Essig.

Viele Grüße
Frank
 
Thema:

Hallo aus dem Norden NRWs!

Hallo aus dem Norden NRWs! - Ähnliche Themen

  • Na, Hallo erstmal :)

    Na, Hallo erstmal :): Ick bin der Papa.D, 51 Jahre jung und wir fahren nen 1,9er Zaffi. IIck wees, is kein Vectra:kaputt: Aber, man findet ja im Netz kaum was zum 1,9er...
  • Hallo aus Oberbayern

    Hallo aus Oberbayern: Hallihallo, ich bin jetzt schon seit ein paar Tagen hier registriert und dachte ich stelle mich jetzt auch mal vor: ich heiße Jean-Andre bin 21...
  • Ein fröhliches Hallo aus dem OBK

    Ein fröhliches Hallo aus dem OBK: so, nach einem Corsa B und zwei Zafira A hat es mir nun ein Vectra C Caravan angetan. Seit kurzem besitzen wir nun also einen Vectra C Caravan...
  • Hallo in die Runde

    Hallo in die Runde: Hi. Ich bin einer der neuen und komme aus Mecklenburg Vorpommern,fahre einen Vectra C 2.2DTI 16V. Bin 38 jahre und schon ewig OPEL Fan
  • Hallo zusammen

    Hallo zusammen: Hallo, ich bin neu hier. Fahre einen OPEL VECTRA B (J96) 1.6 i 16V (F19) 1598 cm3, 100 PS, 74 kW Baujahr 2001 (199.000km) Habe auch schon eine...
  • Hallo zusammen - Ähnliche Themen

  • Na, Hallo erstmal :)

    Na, Hallo erstmal :): Ick bin der Papa.D, 51 Jahre jung und wir fahren nen 1,9er Zaffi. IIck wees, is kein Vectra:kaputt: Aber, man findet ja im Netz kaum was zum 1,9er...
  • Hallo aus Oberbayern

    Hallo aus Oberbayern: Hallihallo, ich bin jetzt schon seit ein paar Tagen hier registriert und dachte ich stelle mich jetzt auch mal vor: ich heiße Jean-Andre bin 21...
  • Ein fröhliches Hallo aus dem OBK

    Ein fröhliches Hallo aus dem OBK: so, nach einem Corsa B und zwei Zafira A hat es mir nun ein Vectra C Caravan angetan. Seit kurzem besitzen wir nun also einen Vectra C Caravan...
  • Hallo in die Runde

    Hallo in die Runde: Hi. Ich bin einer der neuen und komme aus Mecklenburg Vorpommern,fahre einen Vectra C 2.2DTI 16V. Bin 38 jahre und schon ewig OPEL Fan
  • Hallo zusammen

    Hallo zusammen: Hallo, ich bin neu hier. Fahre einen OPEL VECTRA B (J96) 1.6 i 16V (F19) 1598 cm3, 100 PS, 74 kW Baujahr 2001 (199.000km) Habe auch schon eine...
  • Oben