Ergebnis 1 bis 6 von 6

Beifahrerairbag - Lampe geht nicht mehr aus

Erstellt von OverQualify, 27.04.2007, 16:47 Uhr · 5 Antworten · 1.706 Aufrufe

  1. #1
    OverQualify
    Avatar von OverQualify

    Standard Beifahrerairbag - Lampe geht nicht mehr aus

    Hi,
    seitdem ich einen wirtschaftlichen Totalschaden hatte bei dem die Frontnahezu komplett zerstört wurde - mittlerweile ja alles mit Tuningteilen wieder aufarbeitet .... - leuchtet meine Beifahrerairbaglampe.
    Als Fehler wurde "zu hoher widerstand am Beifahrerairbag" ausgelesen.
    Meine freie Werkstatt hat leider kP was sie machen soll.
    Habt ihr einen Einfall?
    Ich tippe auf einen losen Stecker oder ähnliches
    Airbags sind bei diesem Unfall nicht aufgegangen..

  2. #2
    Avatar von kotj

    Registriert seit
    29.04.2007
    Beiträge
    3

    Standard AW: Beifahrerairbag - Lampe geht nicht mehr aus

    hi also ich fahre einen vectra baujahr 99 nach facelift und bei mir ist es im okt letzten jahres so gewessen das auf einmal die airbag lampe anging und nicht mehr aus... problem hier war das der stecker unter dem beifahrersitz eine macke hat... also habe ich den fehler gelöscht und den stecker verbessert, soll ein standart fehler beim vectra sein... vielleicht guckst da mal... und gebe mal bescheid ob es das war. mfg

  3. #3
    OverQualify
    Avatar von OverQualify

    Standard AW: Beifahrerairbag - Lampe geht nicht mehr aus

    ok cool, ich denke da sind nicht allzuviele stecker oder?
    Ich werd mir das ganze mal anschaun, bin nohc garned darauf gekommen das es der am Sitz auch sein könnte.
    Danke dir

  4. #4

    Standard AW: Beifahrerairbag - Lampe geht nicht mehr aus

    Da guckst Du hier oder hier oder hier.

  5. #5
    OverQualify
    Avatar von OverQualify

    Standard AW: Beifahrerairbag - Lampe geht nicht mehr aus

    Optimal danke
    Werd heute schaun und dann Bericht schreiben
    mfg

  6. #6
    OverQualify
    Avatar von OverQualify

    Standard AW: Beifahrerairbag - Lampe geht nicht mehr aus

    Ok Problem behoben, ein bisschen am Stecker rumrütteln und alles funtzt wieder
    Desweiteren waren die Kabel vom Gurtstraffer bereits gelötet

    *vote4close*

Ähnliche Themen

  1. Beim startem geht das Tacho nicht und Abs Lampe leuchtet
    Von Moscher im Forum Vectra - Technische Probleme
    Antworten: 10
    Letzter Beitrag: 09.01.2010, 18:00
  2. Heckklappe geht nicht mehr auf
    Von Chaos-Camper im Forum Vectra - Strom Forum
    Antworten: 1
    Letzter Beitrag: 01.01.2009, 21:24
  3. Vectra 2000 Allrad geht nicht (Lampe aus)
    Von Matze2512 im Forum Vectra - Räder, Fahrwerke, 4x4 Allrad & Co.
    Antworten: 5
    Letzter Beitrag: 20.11.2007, 16:34
  4. Bordcomputer geht nicht mehr
    Von Chris_da_Vectra im Forum Vectra - Strom Forum
    Antworten: 0
    Letzter Beitrag: 05.08.2007, 12:21
  5. autoradio geht nicht mehr an
    Von andys im Forum Vectra - Car-HiFi & Sound
    Antworten: 2
    Letzter Beitrag: 27.06.2006, 18:50