Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Leistungsverlust

Erstellt von Vectraboy1985, 25.04.2007, 21:55 Uhr · 11 Antworten · 2.672 Aufrufe

  1. #1

    Standard Leistungsverlust

    Hey Vectrafamilie,

    hab da glaub ich ein Problem und zwar fahre einen Opel Vectra A 2,0 8V. Serie hat er ja wie jeder weiß 115 PS. Und nun was noch dazu gekommen ist: Lexmaul Ram, Lexmaul Fächerkrümmer, K&N Performance Kit, Edelstahl Gruppe A Anlage ab Kat, evtl. noch Chip (bin ich mir nicht sicher)!
    Und jetzt mein Hauptproblem: Wenn ich auf der Autobahn bin und die Autobahn unbegrenzt ist fahr ich meistens Vollgas nur irgendwie ist der Wagen bei 4500 U/Min grade mal bei 170 km/h und dieser soll laut Vorbesitzer 230 laufen und ich denke nicht das der Motor in den letzten 2000 U/min noch 60 km/h rausholt.
    Irgendwas läuft da nicht richtig muss dazu sagen das der Kopf gemacht wurde aber daran wirds ja wohl nicht liegen.
    Hoffe ihr könnt mir ratvolle Tipps geben.

    MFG Vectraboy

  2. #2
    Avatar von Vectra CDX

    Registriert seit
    03.10.2002
    Beiträge
    5.266

    Standard AW: Leistungsverlust

    Zitat Zitat von Vectraboy1985
    ...nur irgendwie ist der Wagen bei 4500 U/Min grade mal bei 170 km/h und dieser soll laut Vorbesitzer 230 laufen und ich denke nicht das der Motor in den letzten 2000 U/min noch 60 km/h rausholt.
    Hast du ihn überhaupt ganz ausgefahren? Geht er nicht über 4500?

  3. #3
    Avatar von VectraGirl

    Registriert seit
    27.08.2006
    Beiträge
    3.896

    Standard AW: Leistungsverlust

    Das ist ganz einfach.
    Die LExmaulteile sind auf Serienmotoren abgestimmt worden.
    Der Chip sollte den ganzen Motor durcheinanderbringen.
    Ich würde den Motor mal mit nem anderen STG ausrüsten. Wenn das nicht hilft kannste nur noch den Wagen auf der Rolle abstimmen lassen.
    aber im normalfall sollte der Motor schon Serie wesentlich schneller sein.

  4. #4
    Avatar von chh199

    Registriert seit
    05.05.2007
    Beiträge
    4

    Standard AW: Leistungsverlust

    Also die 60 km/h holt der noch raus. Das ist recht leicht zu errechnen: 170/4500*6500 z.B. wären sogar 245...
    Aber darum würde ich mir weniger Gedanken machen. Das ist ja Getriebesache...
    Dass der net höher dreht ist ja so gesehen das Problem. Geht er denn in niedrigeren Gängen bis zum Begrenzer?
    Wie beschleunigt er bis zu den 170? Also würde er gefühlsmäßig schneller fahren können oder quält er sich schon bis dahin?

  5. #5
    Edip
    Avatar von Edip

    Standard AW: Leistungsverlust

    170/4500*6500 z.B. wären sogar 245
    wie soll das denn gehen bitte ? ich meine die rechnung ist lustig

  6. #6

    Standard AW: Leistungsverlust

    Die rechnung wäre schon einfach zu verstehen.
    Die Geschwindigkeit ist, selber Gang vorrausgesetzt, Drehzahlabhängig.
    Jedoch wurden hier der Luftwiderstand und der Rollwiderstand nicht berücksichtigt, also ist die Rechnung totaler Schwachsinn.

  7. #7
    Avatar von chh199

    Registriert seit
    05.05.2007
    Beiträge
    4

    Standard AW: Leistungsverlust

    Na ach fei quatsch. und dass die tachos und drehzahlmesser mehr schädzeisen als alles andere sind hab ich auch net berücksichtigt... jedenfalls würde er es theoretisch schaffen. es geht ja hauptsächlich darum, dass 170 für nen 2.0er bissl wenig ist... und nicht, ob er 5 kmh mehr oder weniger im begrenzer fährt.

  8. #8

    Standard AW: Leistungsverlust

    Auch wieder falsch Tachos und Drehzahlmesser unterliegen genauso Bestimmungen, sie dürfen bestimmte Toleranzen nicht überschreiten.

    Aber es ist schon komisch, dass der nur 170 geht.
    Also meiner schafft 220 laut Tacho, also wahrscheinlich knapp 210 real.

  9. #9

    Standard AW: Leistungsverlust

    naja... also er geht halt bei 4500u/min 170km/h ;-)

    falls er sonst probs macht... brauchst du einen chip und zwar keinen von der stange! du brauchst eine leistungsoptimierung bzw. besser eine abstimmung der komponennten die da so wahllos verbaut sind ^^

  10. #10
    Avatar von iCE-tEA

    Registriert seit
    27.01.2006
    Beiträge
    4.044

    Standard AW: Leistungsverlust

    ja dreht er denn bis in den begrenzer wenn du den leerlauf drinne hast!? wenn er das schon nicht macht is das nen anderes problem als nur luftwiederstand usw.....^^

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Leistungsverlust
    Von cockroach im Forum Vectra - Technische Probleme
    Antworten: 15
    Letzter Beitrag: 30.12.2010, 19:55
  2. Leistungsverlust + MKL
    Von oldy im Forum Vectra - Technische Probleme
    Antworten: 10
    Letzter Beitrag: 05.02.2010, 13:53
  3. Leistungsverlust Vectra A 1.8
    Von MCHinter im Forum Vectra - Technische Probleme
    Antworten: 27
    Letzter Beitrag: 31.12.2007, 23:24
  4. Leistungsverlust
    Von eddiho im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 0
    Letzter Beitrag: 26.07.2007, 23:05
  5. Leistungsverlust im 4.Gang
    Von tobi480 im Forum Vectra - Technische Probleme
    Antworten: 0
    Letzter Beitrag: 26.06.2003, 16:38