Ergebnis 1 bis 3 von 3

Benzinpumpe ohne Strom

Erstellt von cherusker, 04.08.2018, 13:52 Uhr · 2 Antworten · 206 Aufrufe

  1. #1
    Avatar von cherusker

    Registriert seit
    17.02.2012
    Beiträge
    10

    Standard Benzinpumpe ohne Strom

    Hallo zusammen!
    Ich besitze einen Vectra B, Bj. 1999, 1,6 L., der nicht mehr angesprungen ist. Meine Vermutung: bekommt keinen Kraftstoff. ADAC gerufen, durchgecheckt, keinen Motor-Impuls, hat aber 12 Volt an der Benzinpumpe gemessen. Also Diagnose: Benzinpumpe defekt. Neue eingebaut, keine Änderung. Benzinpumpe bekommt auch keinen Strom, vermutlich hat der ADAC-Mann den Strom an dem Impulsgeber für die Tankanzeige gemessen, die funktioniert auch. Habe dann am Relais 30 und 87 gebrückt, dennoch keine Reaktion. Im Zündungsmodus leuchtet auch die Motorlampe nicht auf. Letzte Vermutung: Ist das Motorsteuerungsgerät defekt?
    Herzlichen Dank für Hinweise und
    Grüße, cherusker

  2. #2
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    6.959

    Standard AW: Benzinpumpe ohne Strom

    Hallo
    Der genaue Motor wäre nicht schlecht .
    Pumpe war neu oder gebraucht und getestet ?
    Tankanzeige geht ?

    Wenn wir jetzt mal annehmen du hast den X16XEL , und die Pumpe läuft nicht an , auch nicht mit Brücken der Kontakte , kann auch die Vorsicherung defekt sein ,

    Das ist dann eine Maxi Sicherung . die ist in den Kasten zwischen der Batterie und den Kasten mit den Kraftstoffrelais .Die Nummer 6 dort .

    Deswegen könnte auch die MKL dunkel sein , ich nehme mal an das war vorher nicht .

    Schau aber vorher ob die Kabel an der Pumpe richtig angeschlossen sind , weil man braucht ja nicht nur Plus sondern auch Minus

  3. #3
    Avatar von Frisco2.0

    Registriert seit
    15.09.2017
    Beiträge
    73

    Standard AW: Benzinpumpe ohne Strom

    Kann ich auch nur bestätigen! Das gleiche Problem hatte ich letztens auch...war die Vorsicherung durchgebrannt, weil ich einen Fehler beim Brücken des Spritpumpenrelaist gemacht hatte. Anschließend blieb die MKL auch dunkel.
    Es war die Vorsicherung in gelb/20Amp.

Ähnliche Themen

  1. [Opel Vectra A] - benzinpumpe bekommt kein strom
    Von adi87 im Forum Vectra - Technische Probleme
    Antworten: 19
    Letzter Beitrag: 30.06.2015, 09:55
  2. [Opel Vectra B] - Austiegsbeleuchtung hinten ohne Strom...
    Von pohly2010 im Forum Vectra - Strom Forum
    Antworten: 1
    Letzter Beitrag: 10.11.2014, 19:27
  3. [Opel Vectra A] - Anhängerkupplung ohne Strom
    Von Reuters im Forum Vectra - Allgemein
    Antworten: 5
    Letzter Beitrag: 20.04.2012, 08:40
  4. [Opel Vectra C] - Strom bei Zündung an, sonst Strom aus
    Von raphael im Forum Vectra - Strom Forum
    Antworten: 3
    Letzter Beitrag: 21.05.2010, 16:10
  5. alpine radio ohne strom (sobald schlüssel gezogen)
    Von Binsen im Forum Vectra - Car-HiFi & Sound
    Antworten: 3
    Letzter Beitrag: 25.07.2006, 12:34