Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26

Startprobleme Vectra A C20NE (Automatik)

Erstellt von Bunni72, 22.11.2019, 08:29 Uhr · 25 Antworten · 4.000 Aufrufe

  1. #21
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.479

    Standard AW: Startprobleme Vectra A C20NE (Automatik)

    Das war sehr lange für den Filter.
    Benzinfilter (und Bremsflüssigkeit ) wird leider gerne vergessen .

    Mal messen wie tief die Spannung sinkt beim starten .
    Weil da waren wir ja auch schon : Anlasserdrehzahl zu tief und er will auch nicht richtig anspringen

  2. #22
    Avatar von psyko1301

    Registriert seit
    25.06.2019
    Beiträge
    3

    Standard AW: Startprobleme Vectra A C20NE (Automatik)

    Ich hätte da noch ne idee. Mal das Benzinpumpen- und Einspritzungsrelai tauschen. Die sterben auch wenn denn einen sehr sichenden Tod mit vielen Problemen wo sich schon einige Werkstätten tod gesucht haben.

  3. #23
    Avatar von Bunni72

    Registriert seit
    20.03.2012
    Beiträge
    18

    Standard AW: Startprobleme Vectra A C20NE (Automatik)

    Hi Leutz,
    erst einmal Entschuldigung, dass ich hab mich so lange nicht gemeldet.....war im Urlaub *freu* Kanarische Inseln mit der Aida :)

    Also, Benzindruck ist voll da. Zündung an und aus.....brachte keine Besserung.
    Auch der neue Kurbelwellensensor brachte keine Beserung

    Habe Heute einfach mal "alte" Zündkerzen (NGK) reingedreht und beim ersten Starten kam er sofort. Ich warte jetzt noch ein bischen ab und schmeiße nachher noch einmal das Triebwerk an, wenn der Motor wieder richtig abgekühlt ist. Musste schnell ne Runde drehen, da die hinteren Bremsen unglücklicher Weise blockiert hatten und den Wagen auf dem Parkplatz halten wollten *hihi* jetzt sind sie wieder frei.

    Ich berichte neu !

    - - - Aktualisiert - - -

    Benzinpumpe ist verhältnismäßig neu und Relais sind mittlerweile alle getauscht. Sogar das für den Anlasser, welches eigentlich NIE kaputt geht.....

    - - - Aktualisiert - - -

    Sodele, an den Kerzen liegt es nicht.
    Nachdem ich den luftfilterkasten/Ansaugschlauch ab hatte und die alten Kerzen drinne hatte und alles wieder zusammengesetzt hatte, startete er sofort. Kurze Runde gedreht, alles gut.
    Abends dann die Ernüchterung ein kaltem Motor....rüdel rödel 7 sek bis er an sprang.....

    Noch jemand ne idee???

  4. #24
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.479

    Standard AW: Startprobleme Vectra A C20NE (Automatik)

    Das war aber nicht jetzt die Zündkerzen die drin waren mit den defekt Kat . Einspritzsonde und was da sonst noch defekt war ?

    Wie sahen denn die Zündkerzen von Bosch aus ? Schön "Rehbraun " ?

    Relais für den Anlasser gewechselt ?Hm . Oder Magnetschalter von Anlasser ?

    Spannung hast du noch nicht gemessen ?

  5. #25
    Avatar von Bunni72

    Registriert seit
    20.03.2012
    Beiträge
    18

    Standard AW: Startprobleme Vectra A C20NE (Automatik)

    Ich wünsche in gesundes und erfolgreiches neues Jahr

    Sodele, aktueller Sachstand:

    Am 20.12.2019 habe ich unseren Vectra kurz gestartet, um ihn in den Garten zu stellen. Schlüssel rum und *zack* Motor lief.
    Ich dachte mir, das war Glück, fuhr ihn in den Garten und da stand er bis gestern.
    Nach den frostigen Nächten hatte ich schon die Vermutung, dass evtl. die Batterie schlapp macht...... aber, auch wenn etwas schwach auf der Brust, Schlüssel rein, rum und *tada* sofort lief der Motor..... keinerlei gerödel oder sonstiges......

    Ich habe seit dem 17.12.2019 nichts mehr gewechselt oder gereinigt geschweige an Kabeln geruckelt......

    Abgesehen davon, dass die hinteren Bremsen etwas störrisch an den reifen fest hielten und ich unbedingt tanken muss, scheint er wieder der "alte" zu sein.....
    Denke werde zum Wochenende mal ein paar Kilometer runterreißen, um die Batterie wieder zu laden und die Hinterachse "frei zu bremsen".

    Drückt mal die Daumen, dass jetzt alles so bleibt. Ich berichte neu, bzw. bettel dann wieder um Tips.

    @transporter: Die Zündkerzen waren natürlich nicht die mit dem def. Kat, ich hatte noch einen anderen Satz im Keller
    Es war das Anlasserrelais, was nicht mehr wollte, dies habe ich getauscht. ....und zu guter letzt, Spannung habe ich nicht gemessen.

  6. #26
    Avatar von Bunni72

    Registriert seit
    20.03.2012
    Beiträge
    18

    Standard AW: Startprobleme Vectra A C20NE (Automatik)

    So, jetzt ist Corona rum, der Wagen war zwischenzeitlich in der Werkstatt und es wurde weiter munter drauf los erneuert.....
    Als kleines BonBon musste der Wage auch noch zum Lackierer, da in der Werkstatt ein Monteur mit seinem LKW den Radlauf und die Tür hinten links maltretierte......Ist repariert und dadurch war der 7 wöchige Werkstattaufenthalt inkl Ersatzteilen kostenlos.

    Also die Zündspule ist neu, Verteilerkappe und Verteilerläufer ist neu, Zündkerzen und Kabel sind neu, Einspritzdüsen, Unterdruckschläuche und Temperatursensoren sind neu, Kurbelwellensensor und Leerlaufsteller sind neu, VDD, Mötoröl und Filter ist neu, Luftfilter und LMM ist neu, Benzindruckregler ist neu, Benzinpumpe ist neu, Lamdasonde und Kat sind auch neu....... ach ja, Behälter Kraftstoffverdampfung ist auch neu

    Steht der Wagen bis maximal 5 Minuten springt er gut an, steht er zwischen 5 Minuten und 24 Stunden rödelt der Motor ca. 10 Sek, bis er endlich kommt, dann läuft er einwandfrei.......steht er länger als 24 Std., springt er an wie ein Neuwagen......

    Derzeitiger Spritverbrauch (mix) liegt bei 7,7 Litern, keinerlei Leistungsverlusst......

    Ich vermute fast, dass die Kompression doch nicht mehr so dolle ist und er deshalb rumzickt.....

    Hat jemand noch ne Idee ???

Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. [Opel Vectra A] - Vectra A C20NE Automatik Lüftersteurung
    Von sebi im Forum Vectra - Technische Probleme
    Antworten: 1
    Letzter Beitrag: 01.11.2017, 16:52
  2. [Opel Vectra A] - Vectra A c20ne von Automatik auf Schalter Umbauen
    Von Sommervecci im Forum Vectra - Umbauten am Vectra
    Antworten: 1
    Letzter Beitrag: 15.09.2012, 11:25
  3. [Opel Vectra A] - Kühlerwechsel C20NE Automatik
    Von Micha1810 im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 5
    Letzter Beitrag: 28.10.2011, 22:04
  4. [Opel Vectra A] - Kaltlaufregler c20ne Automatik
    Von Odin88 im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 27
    Letzter Beitrag: 13.07.2010, 23:23
  5. Motorkabelbaum Vectra A, C20NE Automatik
    Von Bunni72 im Forum Archive - Teilemarkt Ebay und Co.
    Antworten: 0
    Letzter Beitrag: 27.05.2009, 20:22