Ergebnis 1 bis 4 von 4

Abblendlicht ohne Funktion

Erstellt von G-Man, 26.04.2007, 22:08 Uhr · 3 Antworten · 1.949 Aufrufe

  1. #1
    Avatar von G-Man

    Registriert seit
    19.08.2006
    Beiträge
    160

    Standard Abblendlicht ohne Funktion

    Hallo!
    Ich habe folgendes Problem mit dem Abblendlicht: Das Abblendlicht der Fahrerseite funktioniert nicht. Lampe hab ich schon ausgetauscht, hat aber leider nicht geholfen, die alte Lampe funktioniert auch noch, nur leider nicht an der Seite. Hatte jemand schonmal so ein Problem? Ist das Kabel irgendwo kaputt gegangen oder kanns am Schalter liegen? Der Bordcomputer spuckt mir auch die Meldung aus Fahrlicht/Rücklicht, kann man da noch was genaueres auslesen?

  2. #2

    Lächeln AW: Abblendlicht ohne Funktion

    @ Gman

    Hast Du mal nachgesehen ob die sicherung noch heile ist das könnte schon der Grund sein.

    Grüsse aus Dortmund

  3. #3
    Avatar von G-Man

    Registriert seit
    19.08.2006
    Beiträge
    160

    Standard AW: Abblendlicht ohne Funktion

    Die Sicherung ist aber sicher für beide Scheinwerfer, oder? Der auf der Beifahrerseite geht ja noch.

  4. #4
    Avatar von G-Man

    Registriert seit
    19.08.2006
    Beiträge
    160

    Standard AW: Abblendlicht ohne Funktion

    @96ger Vectra B
    Hab heute mal nachgesehen und es gibt ja tatsächlich pro Seite eine Sicherung, hät ich nicht mit gerechnet.

    Die Lösung ist aber viel banaler, gradezu peinlich. Ich hab auf die nicht leuchtende Fernlichtlampe geguckt, sind ja die gleichen Lampen verbaut bei Fern- sowie Abblendlicht.. und ich dacht schon es wär was ernsthaftes, dabei hät ich nur mal die richtige Lampe austauschen müssen ...

Ähnliche Themen

  1. Zentralverrieglung ohne Funktion
    Von Rasputin im Forum Vectra - Allgemein
    Antworten: 2
    Letzter Beitrag: 20.10.2010, 19:09
  2. LWR ohne Funktion
    Von Hoagie im Forum Vectra - Strom Forum
    Antworten: 3
    Letzter Beitrag: 07.08.2008, 00:30
  3. Bremslicht ohne Funktion
    Von Ghostr1der im Forum Vectra - Strom Forum
    Antworten: 4
    Letzter Beitrag: 12.07.2008, 20:58
  4. Originallautersprecher ohne Funktion
    Von sunshiner im Forum Vectra - Car-HiFi & Sound
    Antworten: 7
    Letzter Beitrag: 07.05.2008, 19:25
  5. Batterieanzeige ohne Funktion
    Von ECO Vectra im Forum Vectra - Strom Forum
    Antworten: 2
    Letzter Beitrag: 21.09.2007, 20:21