Signum 2,8 V6 Verbrauchswerte zu hoch

Diskutiere Signum 2,8 V6 Verbrauchswerte zu hoch im Signum Forum Forum im Bereich Opel Fahrzeuge; Ich hab ein Problem mit meinem Opel Signum 2,8 V6 Turbo S Bj:2008 250 Ps Automatik und zwar er läuft auf Gas(Prins Anlage) mit Flash Lube und...
P

Pclutz

Frischling
Themenstarter
Dabei seit
25.01.2022
Beiträge
2
Ich hab ein Problem mit meinem Opel Signum 2,8 V6 Turbo S Bj:2008 250 Ps Automatik und zwar er läuft auf Gas(Prins Anlage) mit Flash Lube und Einzelkaneleinspritzung damit es auch an kommt wo es hin soll.
Mein Problem geht schon so 2 Jahre und es waren schon 4 verschiedene Werkstätten schon dran. Erst mal noch sei zusagen der Wagen hatte 165000km runter nach 1000km bei mir kamen Steuerketten + Wapu also 1000€ Materialpreis alles Stirnseite neu gemacht den sind noch 6 neue Zündspulen und 6 mal neue iridium Zündkerzen rein gekommen + eine neue Lamdasonde (Bosch) vom vorkat die. Noch dazu hab ich das komplette ids+ Fahrwerk rausgeschmissen, weils der letzte Mist war knochenhard und nur am poltern ging gar nicht also 2mal Sachs(vorne)und 2 Bilstein(hinten) mit Federn(Monroe vorn und Ridex hinten) alles neu und Domlagern (Sachs)vorne au. Da war aber noch nicht Schluss den war die Bremsanlage dran komplett überhohlt alles Sättel Dichtungen Bremssteine neu und Scheiben (Zimmermann)+ Schläuche den noch neuen Mittelschalldämpfer von Fox weil meiner durch war Luftfilter K&N und Pollenfilter Neu. Nicht zu vergessen hab ich auch beide Krümmerdichtungen erneuert + 2 Wellrohre erneuert und an die Krümmer gleich Edelstahlschrauben die alten sahen aus das gab es gar nicht den kam der Klimakompressor(nissen) neu und ein Neuer Keilrippenriemen + Buchsen hinten und vorne Koppelstangen neu.
So nur damit ihr wisst was alles gemacht wurde bis jetzt und warum verkaufen nicht geht.
Das Problem ist der Motor nimmt so 15-17 Liter Gas auf 100km bei Überland fahrt wo ich so 80-110km fahre normal nicht tretten oder so wo wir beim Problem sind bei 0,899€ der Liter LPG geht es nicht auf Dauer zu mal die Klima und alles aus ist dabei.
Alle Vier Werkstätten meinten die Motortemperatursensor spinnt(Bild häng ich ran) ich hab ihn daraufhin getauscht einen neuen von Hella eingebaut. Darauf hin hab ich noch den Kabel durch gemessen 5,4 Volt mit Multimeter zeigt das gelbe Kabel an das braune 0,1 Volt. Die 4 Werkstätten sagten mir der Wagen nimmt immer an es sind 40 Grad minus daher denk ist der große Verbrauch auch da. Helfen konnten sie mir oder wollten sie mir aber nicht weil zuverbaut.
Die Probleme sind auf Benzin und Gas gleich ich hab noch mal ausgelesen, weil wenn ich starte läuft er erst auf 6 Zylinder versucht einzuregeln von 1500 Umdrehnungen runter und fängt den an zu spinnen Sporadische Zündaussetzer Zylinder 4 und 6 nach dem er den so ca 1-2 Minuten vor sich hin lief mal fängt er sich und läuft auf alle 6 mit mal wieder, mal nicht den ein 2tes mal Starten und er läuft auf alle 6 Zylinder. Los fahren mit dem Fehler hier geht so garnicht weil Automatikgetriebe sagt geht nicht. Wenn man es doch versucht ist ein Gummibandeffekt beim fahren zu spühren er Bockt wie ein Pferd und zieht den richtig los mit mal wenn es richtig kalt ist ist es besonders schlimm.

Ich hab das Motorsteuerteil in verdacht da das ja super verbaut wurde über Krümmer hinten unlogisch hoch 10 bei Saab ist es vorne am Batteriekasten selber Motor(kühlere region). Habe bei mir schon alle Kabel und Schläuche mit Kevlarhitzeschutzschläuche umlegt und Dichtungen raus genohmen das durchzug herrscht

Aber was kann ich noch machen einer ne Idee? bin für jeden tip dankbar
 

Anhänge

Zuletzt bearbeitet:
transporter

transporter

MESSIAS
Dabei seit
17.07.2004
Beiträge
8.034
Ort
Ruhrgebiet
Hast du eine Ahnung was die Gasanlagesteuerung für eine Motortemperatur anzeigt bzw als Sensor genommen hat .
Schon Verdrahtung gesehen , wo die Gasteuerung mit an der Motorsensor angeschlossen war ,das ging nicht immer gut aus .
Spannung gemessen an den Kabel was zum Sensor geht , aber nicht die Spannung gemessen mit angeschlossen Sensor ? Auch mal mit verschiedene Motortemperaturen messen .
Was für eine Temperatur wird angezeigt wenn du den Stecker ab hast ?.
Hast du mal den Widerstand von den alten Temperatursensor gemessen , NTC Widerstand .
Je wärmer desto tiefer der Widerstand .

Mal das Isolierband an den Stecker weg abgemacht ? Das sieht aus wie da war mal einer dran.
 
P

Pclutz

Frischling
Themenstarter
Dabei seit
25.01.2022
Beiträge
2
Das schwarze isoband hab ich umwickelt weil die Kabel Isolierung da nicht mehr so top aussah. Ich hab ihn den Motortemperatursensor mit Zündung an gemessen werde mir mir aber mal hinten den unteren Stecker vom Steuergerät ansehen denn da sind sie ran gegangen mit der Gasanlage. Ob da alles gut gelötet wurde und sauber verlegt wurde.
 
Thema:

Signum 2,8 V6 Verbrauchswerte zu hoch

Signum 2,8 V6 Verbrauchswerte zu hoch - Ähnliche Themen

  • Opel Signum 2,2 direct Motor schüttelt sich

    Opel Signum 2,2 direct Motor schüttelt sich: Moin Ich habe ein Signum 2.2 direct BJ 2003 Der Motor schüttelt sich aber nur im Leerlauf Ich kann ganz nochmal gas geben und fahrt ganz normal...
  • Opel Signum 2.2 155ps Sound tuning

    Opel Signum 2.2 155ps Sound tuning: Guten Tag alle zusammen Ich fahre einen Opel Signum aus dem Jahr 2005, Automatik mit 55t km gelaufen, war ein Rentner Fahrzeug. Gerne würde ich...
  • Wieder Signum Fahrer

    Wieder Signum Fahrer: Hallo zusammen Nach ca. 15 Jahren habe ich mir vor Kurzem wieder einen Signum gekauft. Bj 2005, wenig km, mit 2.2 Direct. Edition, also kein...
  • Soundbooster Signum 3.2

    Soundbooster Signum 3.2: Hallo Leute, erstmal, schön hier zu sein. Ich falle gleich mit der Tür ins Haus. Ich habe mir eins kleine Bastelei ausgedacht und zwar wollte...
  • Opel Signum v6 3,0 Einspritzpumpe

    Opel Signum v6 3,0 Einspritzpumpe: 1. Problem: Motor verbrauchte immer minimal Wasser. 2. Problem: Motor springt nicht mehr an. Km-Stand 270.000
  • Opel Signum v6 3,0 Einspritzpumpe - Ähnliche Themen

  • Opel Signum 2,2 direct Motor schüttelt sich

    Opel Signum 2,2 direct Motor schüttelt sich: Moin Ich habe ein Signum 2.2 direct BJ 2003 Der Motor schüttelt sich aber nur im Leerlauf Ich kann ganz nochmal gas geben und fahrt ganz normal...
  • Opel Signum 2.2 155ps Sound tuning

    Opel Signum 2.2 155ps Sound tuning: Guten Tag alle zusammen Ich fahre einen Opel Signum aus dem Jahr 2005, Automatik mit 55t km gelaufen, war ein Rentner Fahrzeug. Gerne würde ich...
  • Wieder Signum Fahrer

    Wieder Signum Fahrer: Hallo zusammen Nach ca. 15 Jahren habe ich mir vor Kurzem wieder einen Signum gekauft. Bj 2005, wenig km, mit 2.2 Direct. Edition, also kein...
  • Soundbooster Signum 3.2

    Soundbooster Signum 3.2: Hallo Leute, erstmal, schön hier zu sein. Ich falle gleich mit der Tür ins Haus. Ich habe mir eins kleine Bastelei ausgedacht und zwar wollte...
  • Opel Signum v6 3,0 Einspritzpumpe

    Opel Signum v6 3,0 Einspritzpumpe: 1. Problem: Motor verbrauchte immer minimal Wasser. 2. Problem: Motor springt nicht mehr an. Km-Stand 270.000
  • Oben