Hallo Gemeinde und Danke schon mal im voraus. Zur Vorgeschichte, hatte vor 2 Jahren einen Marder im Wagen der mir mehrere Kabel zerbissen hat. Diese wurden auch Ordnungsgemäß wieder repariert. Damals ging auf einmal die ABS Warnleuchte an dann vielen etliche Leuchten aus. Jetzt hat es den Anschein als ob wieder irgendwo der Wurm drin ist. Neuerdings spinnt meine Tankanzeige, mal ist sie halb Voll, dann ist sie bei Null Km Reichweite und der Zeiger ist unterm rotem Bereich. Dann geht im Tacho eine Kontrollampe an mit einem Auto und einem Schraubenschlüssel. Ich liste mal meine ausgelesenen Fehler(China Clone) hier auf. Vielleicht haben diese Fehler einen Zusammenhang, das sie alle an einem Kabelstrank verbunden sind der eventuell wieder angeknappert wurde. Fehler konnte ich alle löschen, aber nach 2 bis 3 Tagen kommen die Fehler wieder.

Quelladresse ECM
Anzahl gespeicherte Fehler:1
P0460 - Kraftstoff-Tankgeber Signal zu groß
(01) - Nicht Vorhanden.

Quelladresse IPC
Anzahl gespeicherte Fehler:2
P0460 - Sensor Kraftstoffstand Signal nicht im Sollbereich
(71) - Nicht Vorhanden.
U2139 - Ungültiges CIM-Signal (Lenkstock Modul)
(71) - Nicht Vorhanden.

Quelladresse UEC
Anzahl gespeicherte Fehler:1
B3868 - Seitliches Blinklicht links Stromkreis offen, Unterbrechung
(04) - Nicht Vorhanden.

Quelladresse DIS
Anzahl gespeicherte Fehler:1
U2139 - Ungültige Daten vom CIM (Lenkstock Modul)
(71) - Nicht Vorhanden.

Quelladresse EHU
Anzahl gespeicherte Fehler:1
B1272 - Antenne FM/AM Signal Stromkreis Offen, Unterbrechung
(04) - Vorhanden

Quelladresse DIS
Anzahl gespeicherte Fehler:1
U2139 - Ungültige Daten vom CIM (Lenkstock Modul)
(71) - Nicht Vorhanden.