Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26

Leistungsverlust nach ca. 15 Minuten, MKL geht an

Erstellt von TomAlf, 28.06.2019, 17:51 Uhr · 25 Antworten · 1.196 Aufrufe

  1. #21
    Avatar von TomAlf

    Registriert seit
    24.06.2019
    Beiträge
    11

    Standard AW: Leistungsverlust nach ca. 15 Minuten, MKL geht an

    So, mal ein Update. War jetzt mal beim FOH. Er geht auch zu 99% vom SG aus. Hatte er diese Woche schon bei 3 anderen. Schicke es jetzt zur Reparatur. Muss ich halt ein paar Tage mit dem LKW Heim fahen. ^^

  2. #22
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.339

    Standard AW: Leistungsverlust nach ca. 15 Minuten, MKL geht an

    Dann hoffe ich mal dass es das war .

Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. [Opel Vectra C] - Gebläse startet erst nach x Minuten
    Von Sc57 im Forum Vectra - Technische Probleme
    Antworten: 2
    Letzter Beitrag: 01.12.2017, 17:14
  2. [Opel Vectra B] - Hallo vectra b 1.8 125ps geht nach ein paar Minuten wieder aus. FC P0201-P0204.
    Von hannovercruiser im Forum Vectra - Technische Probleme
    Antworten: 7
    Letzter Beitrag: 25.12.2014, 10:45
  3. [Vectra Allgemein A-B-C] - Gebläse schaltet bei minustemperaturen ert nach einigen minuten ein
    Von Chrisi85 im Forum Vectra - Technische Probleme
    Antworten: 2
    Letzter Beitrag: 24.03.2011, 15:19
  4. Werkstattmarathon: Brummen ein paar Minuten nach Anlassen
    Von littbarski im Forum Vectra - Technische Probleme
    Antworten: 5
    Letzter Beitrag: 22.05.2008, 15:54
  5. Vecci C - Notlauf nach 20 Minuten Vollgas?
    Von double-p im Forum Vectra - Allgemein
    Antworten: 3
    Letzter Beitrag: 04.06.2007, 19:35