Ergebnis 1 bis 3 von 3

Klima ohne Funktion

Erstellt von Calidriver, 06.09.2018, 22:19 Uhr · 2 Antworten · 278 Aufrufe

  1. #1
    Avatar von Calidriver

    Registriert seit
    06.09.2018
    Beiträge
    19

    Standard Klima ohne Funktion

    Hallo, ich habe mir einen Vectra Caravan gekauft. Bj:1998 1,8i 115PS. Im Motorraum auf dem Rahmen steht das er Klimaanlage hat. Über dem Radioschacht ist ein Schalter für Klima. Nur leuchtet die Taste nicht beim drücken. Man hört auch kein Geräusch, das irgendwo ein Lüfter oder so läuft wenn man die Taste drückt. Kann man die Klima hören wenn sie läuft?
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.033

    Standard AW: Klima ohne Funktion

    Vorne im Motorraum ist der Kompressor , Wird angetrieben von den Flachriemen
    Der Kompressor hat eine Magentkupplung , Wenn die Klima anläuft macht die ein Klackgeräusch .
    Bei den Video läuft sie erst , dann nicht
    https://www.youtube.com/watch?v=59XKL59FojA
    Bei Klimaautomatik wird die bewußt über den Schalter ausgeschaltet , da steht da aber ECO

    Meisten ist die Klima leer ,
    Und danach leider der Kompressor defekt

  3. #3
    Avatar von Calidriver

    Registriert seit
    06.09.2018
    Beiträge
    19

    Standard AW: Klima ohne Funktion

    Ok. danke für den Tip

Ähnliche Themen

  1. [Opel Vectra B] - ZV ohne Funktion
    Von alpine16 im Forum Vectra - Der Innenraum
    Antworten: 1
    Letzter Beitrag: 09.03.2018, 14:10
  2. [Opel Vectra C] - Heizung / Gebläse / Klima ohne Funktion
    Von cutterman im Forum Vectra - Technische Probleme
    Antworten: 21
    Letzter Beitrag: 05.11.2016, 19:30
  3. Keine Wärme im Fahrerhaus und Klima ohne Funktion
    Von angelus11 im Forum Vectra - Technische Probleme
    Antworten: 4
    Letzter Beitrag: 28.05.2008, 21:29
  4. Klima ohne Funktion trotz Druck auf der Anlage
    Von back-magic im Forum Vectra - Technische Probleme
    Antworten: 2
    Letzter Beitrag: 28.05.2007, 18:09
  5. Gebläse ohne Funktion bei Klima / Leitungen heiß!? (Was für Profis)
    Von MemphisMorpheus im Forum Vectra - Technische Probleme
    Antworten: 0
    Letzter Beitrag: 29.07.2006, 21:12