Ergebnis 1 bis 7 von 7

Mein Vectra läuft nicht mehr

Erstellt von Floder1, 12.08.2018, 16:38 Uhr · 6 Antworten · 244 Aufrufe

  1. #1
    Avatar von Floder1

    Registriert seit
    28.11.2016
    Beiträge
    3

    Standard Mein Vectra läuft nicht mehr

    Hallo alle zusammen,

    ich bin neu hier im Forum und suche dringend Hilfe.

    Mein Vectra B
    Laufleistung 186.000km
    Motor : X16XEL Baujahr 1997
    Motorkontrollleuchte an? Nein


    Ich bemerkte vor gut 2 Wochen ein klackern im Leerlauf aus Richtung Zahnriemen/Keilrippenriemen
    danach fuhr ich nach Hannover wobei er 1-2 mal einen Moment kein Gas annehmen wollte es verschwand danach aber erstmal wieder. auf dem Rückweg dann bemerkt ich bei 140-150 Km/h auf der Autobahn das er langsamer wird also fuhr ich auf den Rastplatz und wartete kurz bei laufendem Motor. Als ich dann weiter fahren wollte nahm er so schlecht Gas an das ich auf dann nurnoch mit 80 Km/h im Dritten Gang nach hause gefahren bin. Während der Fahrt fühlte es sich an als würde man mit angezogener Handbremse fahren und er ging auch über 90Grad Kühlwassertemperatur (ca 95Grad) was er sonst nie machte. Zuhause angekommen stellte ich den Wagen ab und begann mit der Fehlersuche.

    Luftfilter Neu
    Benzinfilter ausgetauscht
    Benzinpumpe ausgetauscht
    Einspritzung : Ok ( Düsenleiste ausgebaut und versucht zu starten kam überall was raus).
    Zündkerzen wieder die alten eingebaut ( liefen 30.000km ohne probleme hatte dann wegen TÜV getauscht / AU)
    Zünden alle (Stecker ab Kerze dran und an block gehalten)
    Kraftstoffpumpenrelais/Sockel durchgemessen überall mehr als 12Volt
    Magnetventil gereinigt (waren Kohlestückchen im Schlauch)
    Kat ausgebaut und ohne Auspuff gestartet (selbe Ergebnis)

    Jetzt springt der Motor nurnoch an wenn ich das Gaspedal voll durchtrete und dann läuft er auch nurnoch ziemlich holprig bei 300 U/min.

    Solangsam bin ich echt am Ende mit dem Auto dabei hat er doch grade letzten Monat Tüv bekommen

  2. #2
    Avatar von mariogt18

    Registriert seit
    15.05.2009
    Beiträge
    651

    Standard AW: Mein Vectra läuft nicht mehr

    Zahnriemen wann erneuert? Nicht das der übergesprungen ist.

  3. #3
    Avatar von Floder1

    Registriert seit
    28.11.2016
    Beiträge
    3

    Standard AW: Mein Vectra läuft nicht mehr

    Zahnriemen haben wir vor 34.000 Km gewechselt Zusammen mit Ventilen und Kopfdichtung (Hatte nen Riss 2016 auf der Autobahn).
    Wasserpumpe natürlich auch

  4. #4
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    6.959

    Standard AW: Mein Vectra läuft nicht mehr

    Ich würde trotzdem die Steuerzeiten mal prüfen .
    Das klackern im Zahnriemenbereich kommt fast immer vom Zahnriemenspanner .
    Das heißt der war am Ende der Verstellung .
    Da hilft dir leider auch nicht die Laufleistung .

  5. #5
    Avatar von Silver Arrow

    Registriert seit
    09.01.2006
    Beiträge
    3.012

    Standard AW: Mein Vectra läuft nicht mehr

    Meine Spannrolle war schon nach 5000KM am Ende!
    Da machste nix!
    (Außer auf eigene Kosten tauschen)

  6. #6
    Avatar von Floder1

    Registriert seit
    28.11.2016
    Beiträge
    3

    Standard AW: Mein Vectra läuft nicht mehr

    Hab die Steuerzeiten überprüft war i.O hab jetzr den Motorkabelbaum getauscht, jetzt läuft er ��

  7. #7
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    6.959

    Standard AW: Mein Vectra läuft nicht mehr

    War die Kabel Isolierung defekt oder Marder ?

Ähnliche Themen

  1. [Opel Vectra A] - Mein Vectra gibt kein Gas mehr und springt nicht mehr an
    Von rabbit1988 im Forum Vectra - Technische Probleme
    Antworten: 4
    Letzter Beitrag: 02.08.2011, 16:00
  2. Mein Vectra A 2.0 springt nicht mehr an
    Von thommykaiuwe im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 5
    Letzter Beitrag: 11.09.2009, 19:00
  3. Vectra läuft nicht mehr
    Von Rene22 im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 10
    Letzter Beitrag: 26.03.2009, 17:18
  4. Mein Vectra A springt nicht mehr an
    Von FunnyCola im Forum Vectra - Allgemein
    Antworten: 17
    Letzter Beitrag: 19.01.2009, 12:31
  5. Vectra B 2,2 DTI läuft nicht mehr
    Von Vector im Forum Vectra - Technische Probleme
    Antworten: 0
    Letzter Beitrag: 05.08.2007, 14:07