Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Mein Vectra läuft nicht mehr

Erstellt von Floder1, 12.08.2018, 16:38 Uhr · 14 Antworten · 773 Aufrufe

  1. #11
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.065

    Standard AW: Mein Vectra läuft nicht mehr

    Wie geschrieben sie muß laufen beim starten . Bei Zündung ein ist es schon mal nicht eindeutig und eigentlich auch egal .

    Wenn die Zündkerzen schwarz sind hast du eine schlechte Verbrennung .
    Und deswegen würde ich erst mal die Steuerzeiten prüfen . Vor allen wegen den klacken am Riemen .
    Du hast ja unten an der Riemenscheibe eine Markierung .
    Die muß du in Uhrzeiger Sinn auf der Pin an Motor drehen .Zündkerzen raus , Gang raus
    https://www.motor-talk.de/bilder/lei...204395257.html
    Und bei jede zweite Umdrehung sollte die Nockenwelle so aussehen . Bild 1
    https://www.motor-talk.de/bilder/x16...208407306.html

  2. #12
    Avatar von Floder1

    Registriert seit
    28.11.2016
    Beiträge
    7

    Standard AW: Mein Vectra läuft nicht mehr

    Nach langem suchen und testen inkl. Steuerzeiten überprüfen die in Ordnung waren, fiel nachdem Riemenscheibe drauf schrauben auf das der Motor sich komisch anhörte. Beim überprüfen standen die Steuerzeiten noch immer auf OT aber die Kurbelwelle drehte durch . Das Zahnrad der Kurbelwelle hat sich dann endgültig zerlegt nachdem es sich scheinbar verkeilt hat und so die Steuerzeiten verstellt hat.

    Zahnrad Alt.jpg

    Und hier nochmal das neue Zahnrad zum Vergleich.

    Zahnrad Neu.jpg

    Ich werde nun am Wochenende alles zusammenbauen und nach 100Km fahrt nochmal Berichten .

    Vielen Dank trotzdem für die Hilfe und Denkanstöße.

  3. #13
    Avatar von Silver Arrow

    Registriert seit
    09.01.2006
    Beiträge
    3.018

    Standard AW: Mein Vectra läuft nicht mehr

    Oh kacke!
    Hoffentlich hat nichts anderen einen Schaden erlitten!

  4. #14
    Avatar von Floder1

    Registriert seit
    28.11.2016
    Beiträge
    7

    Standard AW: Mein Vectra läuft nicht mehr

    Nach 130 Kilometer fahrt keine weiteren Probleme mehr mit dem Wagen :)! vielen dank für die Hilfe hier! :)

  5. #15
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.065

    Standard AW: Mein Vectra läuft nicht mehr

    Da hast du aber Glück im Unglück gehabt .

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. [Opel Vectra A] - Mein Vectra gibt kein Gas mehr und springt nicht mehr an
    Von rabbit1988 im Forum Vectra - Technische Probleme
    Antworten: 4
    Letzter Beitrag: 02.08.2011, 16:00
  2. Mein Vectra A 2.0 springt nicht mehr an
    Von thommykaiuwe im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 5
    Letzter Beitrag: 11.09.2009, 19:00
  3. Vectra läuft nicht mehr
    Von Rene22 im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 10
    Letzter Beitrag: 26.03.2009, 17:18
  4. Mein Vectra A springt nicht mehr an
    Von FunnyCola im Forum Vectra - Allgemein
    Antworten: 17
    Letzter Beitrag: 19.01.2009, 12:31
  5. Vectra B 2,2 DTI läuft nicht mehr
    Von Vector im Forum Vectra - Technische Probleme
    Antworten: 0
    Letzter Beitrag: 05.08.2007, 14:07