Ergebnis 1 bis 5 von 5

Motorproblem

Erstellt von Steffen1602, 09.08.2017, 09:07 Uhr · 4 Antworten · 129 Aufrufe

  1. #1
    Avatar von Steffen1602

    Registriert seit
    25.11.2008
    Beiträge
    91

    Standard Motorproblem

    Hallo zusammen,
    ich habe ein Problem mit meinem Opel Vectra C 1.9 CDTI.
    Bin gestern nach der Arbeit nachhause gefahren und da ging auf einmal die Motorlampe im Amaturenbrett mit dem Auto und den Schraubenschlüssel an und er lief nur noch im Notprogramm also nicht schneller wie 100 und zog nicht mehr.
    Habe dann angehalten Motor ausgemacht und wieder gestartet dann ging die Lampe aus und das Auto fur wieder ganz normal nach einer Weile ging die Lampe wieder an und das gleiche Spiel.
    Erst nach einiger Zeit ging sie wieder von alleine aus und das Auto fuhr wieder normal.
    Meine Frage was könnte das sein.
    Den Partikelfilter und den Sensor habe ich schonmal gewechselt!!!
    Über Eure Hilfe würde ich mich sehr freuen.
    Gruss Benny

    - - - Aktualisiert - - -

    Hallo,
    wer kann mir helfen!!!
    Ich habe gerade bei meinem Opel Vectra C 1.9 CDTI Fehler ausgelesen und es wurden mir zwei Fehler angezeigt.
    Einmal P0070-71 Sensor Umgebungslufttemp. Funtionsstörung
    und zweiter Fehler P1901 -75 Partikelfilter Druck Sensor Differenzdruck zu groß!
    Was kann ich tun????
    Der Partikelfilter und auch der Sensor unten wurde gewechselt!
    Über eure Hilfe würde ich mich sehr freuen.
    Gruss Benny

  2. #2

    Standard AW: Motorproblem

    Wurde der Fehlerspeicher mal komplett gelöscht? Tritt das Problem nach einer Löschung wieder auf?
    Umgebunglufttemperatur Sensor auch getauscht oder überprüft?

  3. #3
    Avatar von Steffen1602

    Registriert seit
    25.11.2008
    Beiträge
    91

    Standard AW: Motorproblem

    Hallo Siggi,
    vielen Dank für Deinen Tipp.
    Welcher Sensor ist der Umgebungssensor??? und wo sitzt der..
    Beim auslesen hat er mir noch einen zweiten Fehler angezeigt P0070-71 Sensor Umgebungslufttemperatur Funtionsstörung.
    Welcher Sensor ist das und wo finde ich den.
    Ich habe nur den Drucksensor der neben den AGR-Ventiel sitzt mal gereinigt.
    Vielleicht liegt der Fehler garnicht am Russpartikelfilter.
    Auf alle Fälle geht er wenn ich ca. 3 bis 4km km gefahren bin ins Notprogramm.
    Freue mich über Deine Nachricht.

    Gruss Benny

  4. #4

    Standard AW: Motorproblem

    Der sitzt am LMM. Entweder könnte der Sensor etwas haben oder Kontaktkorrosion zwischen Stecker und Sensor.

  5. #5
    Avatar von Steffen1602

    Registriert seit
    25.11.2008
    Beiträge
    91

    Standard AW: Motorproblem

    Hallo Siggi,
    hast Du schonmal mit China OP Com das Regenerationsprogramm für den Russpartikel reinigen durchgeführt und geht dies überhaubt und wenn ja welche Funktion muss ich im Programm wählen.
    Gruss Benny

Ähnliche Themen

  1. [Opel Vectra C] - Motorproblem ?
    Von tycoon im Forum Vectra - Technische Probleme
    Antworten: 2
    Letzter Beitrag: 27.07.2011, 11:05
  2. [Opel Vectra A] - Motorproblem
    Von balou vectra a im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 9
    Letzter Beitrag: 11.01.2011, 18:47
  3. [Opel Vectra B] - Motorproblem
    Von taroo im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 6
    Letzter Beitrag: 12.09.2010, 14:11
  4. Motorproblem V6
    Von vectrafanatic im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 1
    Letzter Beitrag: 26.04.2009, 21:48
  5. Motorproblem
    Von Vecci-FB im Forum Vectra - Technische Probleme
    Antworten: 3
    Letzter Beitrag: 19.09.2006, 09:53