Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Probleme beim starten

Erstellt von RENETSROD, 11.01.2012, 11:26 Uhr · 12 Antworten · 6.635 Aufrufe

  1. #11
    badworseme
    Avatar von badworseme

    Standard AW: Probleme beim starten

    Ich kenn jetzt das spezifische Problem nicht aber für mich klingt das so, als ob die Benzinleitung ganz leicht leckt. Wenn er länger steht dann kommt halt viel Luft rein und die Pumpe muss erst von ganz hinten nach vorne nachpumpen, bis er an geht. Während wenn er nur kurz stand ist halt noch genug Benzin in der Leitung, dass er sofort an geht.

    Hab keine Ahnung, ob das sein kann, aber rein theoretisch wärs doch möglich oder?

    Alex

  2. #12
    Avatar von RENETSROD

    Registriert seit
    11.01.2012
    Beiträge
    7

    Standard AW: Probleme beim starten

    Zitat Zitat von badworseme Beitrag anzeigen
    Ich kenn jetzt das spezifische Problem nicht aber für mich klingt das so, als ob die Benzinleitung ganz leicht leckt. Wenn er länger steht dann kommt halt viel Luft rein und die Pumpe muss erst von ganz hinten nach vorne nachpumpen, bis er an geht. Während wenn er nur kurz stand ist halt noch genug Benzin in der Leitung, dass er sofort an geht.

    Hab keine Ahnung, ob das sein kann, aber rein theoretisch wärs doch möglich oder?

    Alex
    Hallo Alex.

    Ich weiß nicht so recht. Wenn eine Undichtigkeit am Tank oder an der Benzinleitung vorhanden wäre dann müsste man meines erachtens Benzingeruch wahrnehmen. Vielleicht nicht viel, aber auch eine kleine Menge Benzin müsste man riechen können. Trotz alledem werde ich auch dem nachgehen. Ich werde ja morgen noch einmal alles auseinander nehmen und mal schauen ob ich auch an der Leitung eine Undichtigkeit erkennen kann. Da ich aber nichts an der Leitung gemacht habe, wäre es wirklich ein Zufall wenn jetzt auch noch eine undichte Benzinleitung auftreten würde. Aber es kann alles möglich sein. Nur heute am Freitag den 13 werde ich ganz sicher nichts am Auto machen. Wer weiß was dann noch alles passiert...

    Gruß
    Ralph

  3. #13
    Avatar von torro92

    Registriert seit
    13.05.2018
    Beiträge
    1

    Standard AW: Probleme beim starten

    Hallo, ich weiß der Thread ist schon älter, allerdings scheint wohl niemand den Kraftstofffilter unten am Tank (bzw. in Tanknähe) in betracht gezogen zu haben, dieser setzt sich gerne zu, vorallem nach 184000+ KM wie es der Thread ersteller schrieb, wenn dann noch die Pumpe flöten geht, ist das auch meist der Tod für den Filter.


    Habe das bei einigen Fahrzeugen erlebt, nicht nur bei Opel, sondern auch beim T3. wir haben selbst bereits den dritten Vectra B, welcher der siebte Opel in den letzten Jahren ist, und habe da das Problem auch schon drei mal gehabt.

    Gruß

    Bastian

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. [Opel Vectra A] - Sporadische Probleme beim Starten
    Von smi0815 im Forum Vectra - Technische Probleme
    Antworten: 3
    Letzter Beitrag: 25.05.2011, 18:32
  2. [Opel Vectra B] - Probleme beim Starten + MKL leuchtet
    Von Saresh im Forum Vectra - Technische Probleme
    Antworten: 2
    Letzter Beitrag: 20.02.2011, 20:29
  3. Probleme beim Starten
    Von Shilo-Ranger im Forum Vectra - Technische Probleme
    Antworten: 2
    Letzter Beitrag: 16.10.2009, 12:29
  4. Probleme mit starten und Gasanlage
    Von sas99 im Forum Vectra - Technische Probleme
    Antworten: 3
    Letzter Beitrag: 05.07.2008, 09:42
  5. Probleme beim Starten, wenn es kalt ist und noch diverse Macken
    Von SiDe im Forum Vectra - Technische Probleme
    Antworten: 9
    Letzter Beitrag: 22.12.2007, 09:38