Ergebnis 1 bis 10 von 10

Plötzlich Stopplicht und Abblendlicht ohne Funktion

Erstellt von Jürgen GMN, 10.02.2019, 17:18 Uhr · 9 Antworten · 309 Aufrufe

  1. #1
    Avatar von Jürgen GMN

    Registriert seit
    10.02.2019
    Beiträge
    5

    Unglücklich Plötzlich Stopplicht und Abblendlicht ohne Funktion

    Hallo,

    ich habe jetzt schon zum zweiten Mal Probleme mit der Elektrik also was meine Leuchtanlage betrifft.
    Im September fiel plötzlich beidseitig mein Rücklicht aus. Ich habe alles durchgemessen, Sicherungen waren auch nicht defekt, Kabelbruch war es auch nicht. Ende vom ganzen war, dass ich das Rücklicht an das Kabel von der Nummernschildbeleuchtung überbrückt habe.
    Jetzt funktionieren plötzlich die Stopplichter hinten nicht mehr (Außer dritte Bremsleuchte) und vorne beide Xenon-Scheinwerfer sind ohne Funktion.
    Meine Vermutung ist dass die Grundplatte einen Fehler hat bzw. dass die kaputt ist. Kennt Ihr auch solche Probleme oder hat einer von euch eine Idee was ich noch machen kann?

    Vielen Dank im Voraus

  2. #2
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.157

    Standard AW: Plötzlich Stopplicht und Abblendlicht ohne Funktion

    Kabelbaum Heckklappe ist ( bei Kombi ) i.O .
    Mir fehlt zwar noch die Idee was dein Bremslicht damit zu tun hat , aber hast du mal den Lichtschalter gewechselt ?

    PS : Was ist bei dir eine Grundplatte ?

  3. #3
    Avatar von Jürgen GMN

    Registriert seit
    10.02.2019
    Beiträge
    5

    Standard AW: Plötzlich Stopplicht und Abblendlicht ohne Funktion

    Der Kabelbaum ist in Ordnung. Ich habe damals als das mit dem Rücklicht war von vorn bis hinten alles durchgemessen alle Kabel hatten Durchgang laut Messgerät. Also die Kabel die das Rücklicht betrafen. Deswegen bin ich zu Opel und die sagten ich soll von der Nummernschild Beleuchtung überbrücken. Den Lichtschalter habe ich auch schon getauscht. Leider keine Änderung. Ich fahre ein Stufenheck. Und der Kofferraum geht leider nicht abzuschließen. Mit der Grundplatte meine ich den Sicherungskasten unterm Lenkrad wo alle Sicherungen drin stecken. Ja das Rücklicht ist auch damals einfach ausgefallen und jetzt das gleiche mit dem Stopplicht und das Abblendlicht (Xenon) geht ja auch nicht mehr.

  4. #4
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.157

    Standard AW: Plötzlich Stopplicht und Abblendlicht ohne Funktion

    Also der Multitimer der in den Sicherkasten ist macht schon viel Blödsinn , aber dein Fehler ??
    Durchgang messen ist ja gut und schön , aber hier wäre wohl Spannung messen besser gewesen .
    zb Ob Spannung auf den Sicherung anliegt wenn das Licht eingeschaltet ist .

    Nur mal als Frage , Lösung wird das wohl nicht sein : Anhängerkupplung ?

  5. #5
    Avatar von Jürgen GMN

    Registriert seit
    10.02.2019
    Beiträge
    5

    Standard AW: Plötzlich Stopplicht und Abblendlicht ohne Funktion

    Anhängerkupplung hab ich nicht. Und Spannung habe ich auch gemessen als der Lichtschalter eingeschaltet war. Den Multitimer habe ich noch nicht gewechselt. Vielleicht ist das ja erstmal noch eine Möglichkeit.

  6. #6
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.157

    Standard AW: Plötzlich Stopplicht und Abblendlicht ohne Funktion

    Wie geschrieben Multitimer passt nicht . Die Lampen werden über den Lichtschalter angesteuert .
    Du hast Spannung an den Sicherung gemessen zb Abblendlicht F24 und F6 , Rückleuchte F25 und F7 ? ( Stromlaufplan ab 98 ) .
    Die Spannung war da ?
    Von da aus an besten noch an Steckerleisten vom Kabelbaum oder an den Stecker an den Lampen Spannung gemessen ?
    Da fehlte dann die Spannung ?
    Aber die Leitung haben von der Sicherung bis zu den Lampen Durchgang ?
    Und gehen trotzdem nicht . Irgendwo darf ja dann keine Spannung mehr sein . Wenn die Sicherung dann i.o sind .
    Sorry das ich so blöd Frage , aber da passt was nicht oder du hast jetzt doch nicht so gemessen , wie ich es machen würde .

    Gerne wird auch vergessen das eine Lampe nicht nur Plus braucht sondern auch Masse .
    Hast du damals bei den Rücklicht beide Leitung gebrückt oder fehlte nur Plus ?

  7. #7
    Avatar von Jürgen GMN

    Registriert seit
    10.02.2019
    Beiträge
    5

    Standard AW: Plötzlich Stopplicht und Abblendlicht ohne Funktion

    Ich habe die Sicherungen fürs Rücklicht(F7,F25) gemessen und es kam Spannung an als der Lichtschalter eingeschaltet war. Dann habe ich den Sicherungskasten umgeklappt und geguckt ob da Spannung ist also wo das Kabel raus geht(hinter der Sicherung) und da kam noch Spannung an. Hinten an der Lampe kommt aber keine Spannung an. Ich habe auch ein Extra-Masse-Kabel gelegt aber das Rücklicht ging trotzdem nicht. Läuft das Rücklicht denn über den Bordcomputer also wird der irgendwie angesteuert?

  8. #8
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.157

    Standard AW: Plötzlich Stopplicht und Abblendlicht ohne Funktion

    Das Kabel geht von der Sicherung über den Stecker X1 ( der müße an der A-Säule sein ) nach hinten .
    Kabelfarbe Links sollte grau/gelb sein , Rechts grau /rot .
    Wenn jetzt kein Wassereinbruch an der A-Säule war oder einer hat den Kabel Strang durch Schweißarbeiten zerlegt , fehlt mir eine Idee .
    Und warum jetzt vorne auch nichts geht , würde auch nur zu eine Wassereinbruch passen , da es wohl eine links Lenker ist in der X2

  9. #9
    Avatar von Jürgen GMN

    Registriert seit
    10.02.2019
    Beiträge
    5

    Standard AW: Plötzlich Stopplicht und Abblendlicht ohne Funktion

    Ich habe den Vorbesitzer jetzt mal gefragt und der sagte mir, dass es wohl mal einen Wasserschaden vorn auf der Fahrerseite gab. Also müsste ich jetzt nach Massepunkten schauen, ob die beschädigt sind, wenn ich dich jetzt richtig verstanden habe. Weißt du, wo vorne Massepunkte sind?

  10. #10
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.157

    Standard AW: Plötzlich Stopplicht und Abblendlicht ohne Funktion

    Masse sagst du ja war es nicht .
    Ich würde mal die Verkleidung Fahrerseite A-Säule abmachen und schauen wie die Steckerverbindung da aussehen
    Angehängte Dateien Angehängte Dateien

Ähnliche Themen

  1. [Opel Vectra B] - gesamtes Fahrzeug plötzlich ohne Strom
    Von Tom_Tom im Forum Vectra - Strom Forum
    Antworten: 1
    Letzter Beitrag: 08.11.2018, 14:53
  2. [Opel Vectra C] - PDC ohne Funktion
    Von VectraC 2.0T im Forum Vectra - Technische Probleme
    Antworten: 1
    Letzter Beitrag: 10.03.2015, 20:56
  3. [Opel Vectra B] - MKL ohne Funktion
    Von Charly1983 im Forum Vectra - Technische Probleme
    Antworten: 1
    Letzter Beitrag: 28.10.2013, 13:19
  4. LWR ohne Funktion
    Von Hoagie im Forum Vectra - Strom Forum
    Antworten: 3
    Letzter Beitrag: 07.08.2008, 00:30
  5. Abblendlicht ohne Funktion
    Von G-Man im Forum Vectra - Technische Probleme
    Antworten: 3
    Letzter Beitrag: 27.04.2007, 20:05