Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Generator (Lichtmaschine) lädt auch nach Tausch die Batterie nicht

Erstellt von Jack33, 20.04.2018, 20:33 Uhr · 11 Antworten · 379 Aufrufe

  1. #11
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    6.797

    Standard AW: Generator (Lichtmaschine) lädt auch nach Tausch die Batterie nicht

    Zitat Zitat von Jack33 Beitrag anzeigen
    Die Woche war es morgens mal kühler, da hat die Lima länger Strom geliefert... allerdings nach 10 Minuten Fahrt hat sie dann doch aufgegben. Je mehr die Lima gefordert ist um so schneller fährt sie den Ladestrom runter oder gibt ganz auf.

    Am Freitag tauschen wir nochmal die Lima, ich werde berichten.
    Da ist die Lima bestimmt warm geworden und hat sich abgeschaltet .
    Für mich ist das eine Gewährleistungfall , Soll die Werksatt machen ,war ja teuer genug .

  2. #12
    Avatar von Jack33

    Registriert seit
    20.04.2018
    Beiträge
    6

    Standard AW: Generator (Lichtmaschine) lädt auch nach Tausch die Batterie nicht

    zweite neue Bosch Lima eingebaut -> funktioniert :-)

    Ja ging auf Garantie, zum Glück wurde die Lima von der Werkstatt besorgt und nicht von mir. So war es ihr Problem das die erste "neue und geprüfte Lima" doch def. war.

    Die ganze Sache hat mir aber mal wieder gezeigt das unsere Werkstätten ziemlich überfordert sind wenn mal einfaches Teile tauschen nicht genügt. Dann werden so Sachen behauptet wie "das Motorsteuergerät ist defekt".
    Dabei war einfach nur das neue (Bosch original mit Sigel und Plombe) Ersatzteil defekt...

    Danke trotzdem allen für Ihre Hilfe und vielleicht hilft ja das eine oder andere, falls jemand ähnliche Probleme hat.

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. [Opel Vectra B] - Bj 98, 1,6, Lichtmaschine gewechselt + neue Batterie nach 3 Std wieder leer
    Von ralf007 im Forum Vectra - Strom Forum
    Antworten: 6
    Letzter Beitrag: 02.06.2015, 17:56
  2. ausverkauf nach und nach, auch nicht kfzteile
    Von Lars@4x4 im Forum Archive - Teilemarkt Ebay und Co.
    Antworten: 0
    Letzter Beitrag: 06.12.2009, 17:59
  3. Vectra B 2.0i: zu hoher Ölverbrauch - auch nach Tausch der Kolbenabstreifringe
    Von xwebshop im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 4
    Letzter Beitrag: 21.07.2009, 12:10
  4. Größere Lichtmaschine/Generator
    Von Mofa85 im Forum Archive - Teilemarkt Ebay und Co.
    Antworten: 0
    Letzter Beitrag: 03.10.2008, 16:01
  5. Lichtmaschine lädt zu stark -Regler??
    Von Herbie im Forum Vectra - Strom Forum
    Antworten: 3
    Letzter Beitrag: 14.05.2006, 14:14