Ergebnis 1 bis 6 von 6

Problem mit meinem 3.0 v6 Motor Z30DT

Erstellt von Böckschn, 29.07.2018, 11:23 Uhr · 5 Antworten · 212 Aufrufe

  1. #1
    Avatar von Böckschn

    Registriert seit
    29.07.2018
    Beiträge
    3

    Standard Problem mit meinem 3.0 v6 Motor Z30DT

    Hallo ich bin neu hier. Und benötige mal eure Hilfe. Habe ein Opel vectra c caravan 3.0 v6 CDTI. Mein Problem der drückt Kühlwasser aus dem Ausgleichsbehälter wenn er warm ist und überhitzt dann dies aber erst bei bzw ab 120 kmh und bei berganfahrt. Viele sagen mir es sei die kopfdichtung. Jedoch qualmt er nicht und hat seine volle Leistung 230kmh hab ich drauf bekommen kocht jedoch direkt danach. Was ich gemacht habe alle Leitung überprüft ob diese dicht sind alles OK. Thermostat getauscht zahnriemen kopfdichtung neu. Nun habe ich beim Thermostat den kleinen nippel raus und ein 5er Loch rein gebohrt. Es wurde besser zum entlüften brauchte ich zwar keine Stunde wie vorher sondern 30 min aber er überhitzt auch erst ab 130 140kmh und bei Bergfahrten. Baut trotzdem noch übermäßig druck auf und spritzt es dann über den Ausgleichsbehälter habe den schwarzen drinnen. Was komisch ist ich habe kein Wasserverlust unterm Auto der sichtbar ist, volle Leistung und Anzug bei Beschleunigung und er Qualmt auch nicht. Ich weiß wirklich nicht weiter. Danke für eure Antworten.

  2. #2
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    6.959

    Standard AW: Problem mit meinem 3.0 v6 Motor Z30DT

    Mal den Kühler überprüft ? Also geschaut ob der überall warm wird ?
    Lüfter laufen auch ?

  3. #3
    Avatar von Böckschn

    Registriert seit
    29.07.2018
    Beiträge
    3

    Standard AW: Problem mit meinem 3.0 v6 Motor Z30DT

    Thermostat öffnet bei 82grad und die Lüfter springen bei 91grad an.

  4. #4
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    6.959

    Standard AW: Problem mit meinem 3.0 v6 Motor Z30DT

    Und was ist mit den Kühler ?

    Wasserpumpe ist ja wohl auch neu .

  5. #5
    Avatar von Böckschn

    Registriert seit
    29.07.2018
    Beiträge
    3

    Standard AW: Problem mit meinem 3.0 v6 Motor Z30DT

    Wasserpumpe kann ich nicht sagen wenn ich aber am ausgleichsbehälter den rechten Schlauch abziehe fließt Wasser ohne Probleme das ist der Kreislauf der wasserpumpe. Kühler zu und ablaufleitung werden warm Kühler kann direkt nicht angefasst werden da er zwischen klimakühler und ladeluftkühler sitzt. Das Auto steht jetzt seit 12 Stunden habe mal den Deckel aufgeschraubt und es hat richtig lange gezischt. Also war richtig Druck drauf obwohl das Auto seit 12 Stunden abgekühlt ist.

  6. #6
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    6.959

    Standard AW: Problem mit meinem 3.0 v6 Motor Z30DT

    Dir hat keiner mal empfohlen die Wasserpumpe zu wechseln , Hm ,
    Laserthermometer hast du wohl nicht , damit könnte man mal schauen ob der Kühler auch unten warm wird .
    Irgendwo bekommt man ja vielleicht ein Meßpunkt .
    Mit den Kühlwasserdruck : Steigt wohl weil er zu warm wird , dann verdampft das Kühlwasser aus den Deckel .
    Das Kühlwasser wird wahrscheinlich irgendwo anfangen zu kochen .
    Das geschieht wohl , weil du das Wasser nicht gekühlt bekommst .
    Thermostat ist gewechselt , Markenware ?
    Entlüftet wird er wohl sein .
    Also bleibt nur Wasserpumpe Flügelrad defekt oder Kühler zu .
    Kühler zu wohl wenn du rostiges Kühlwasser hast ( oder Unmengen Kühlerdicht ) , sonst würde ich mal mehr auf die Pumpe tippen .
    Hätte wir jetzt Winter könnte man das noch mal mit der Heizleistung bestätigen . Ist bei den Wetter aber etwas wenig Aussagekräftig .

    Aber ist leider wie immer ,kann auch was ganz anderes sein .

Ähnliche Themen

  1. [Opel Vectra C] - Grosses Problem bei meinem Opel Vectra C 1.9 Cdti
    Von Steffen1602 im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 2
    Letzter Beitrag: 19.08.2015, 13:18
  2. [Motortechnik] Merkwürdiges Problem mit meinem Corsa C 1,2 16V Z12XE
    Von djcroatia im Forum Corsa / Corsa Combo Tour Forum
    Antworten: 1
    Letzter Beitrag: 07.11.2011, 13:15
  3. [Opel Vectra B] - problem mit meinem vectra b
    Von rene3007 im Forum Vectra - Technische Probleme
    Antworten: 5
    Letzter Beitrag: 19.02.2011, 11:34
  4. Problem mit meinem VectraB
    Von djmezzo im Forum Vectra - Motortechnik und Abgasanlage
    Antworten: 8
    Letzter Beitrag: 11.10.2009, 17:04
  5. Problem mit meinem radio!!!
    Von Speedy90 im Forum Vectra - Strom Forum
    Antworten: 13
    Letzter Beitrag: 27.01.2007, 15:50