Seite 1 von 7 12345 ... LetzteLetzte
Ergebnis 1 bis 10 von 64

Hallo aus Buseck/ Mittelhessen

Erstellt von Klaus Henning, 04.02.2019, 11:37 Uhr · 63 Antworten · 2.085 Aufrufe

  1. #1
    Avatar von Klaus Henning

    Registriert seit
    04.02.2019
    Beiträge
    0

    Lächeln Hallo aus Buseck/ Mittelhessen

    Hallo aus Buseck/ Mittelhessen bei Gießen
    Hab mir nen Vectra B 1,8 16V Bj. 97 geholt. Lief erst tadellos nach Kauf. Nun springt er nicht mehr an. Kein Zündfunke. Suche Bedienhandbuch oder Liste mit Sicherungen und Relais
    dto fürs Radio Car 200 oder 300
    Gibts da ne Such-Funktion?

  2. #2
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.252

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Da die Links alle direkt nicht gehen
    Gib mal bei google ein
    "radio opel car 300 pdf"
    Da lädt du eine PDF von hier runter Opel-Team-Niedersachsen

    Und für die Stromlaufpläne "Vectra und 16 v und com " ein .
    Da gibt es auch eine Beschreibung wie du den Fehlercode auslesen bzw blinken kannst .

    Bei den Baujahr nehme ich mal an du hast den X18XE drin
    Kein Zündfunke beim starten :wahrscheinlich ( bei den Motor ) Kurbelwellensensor .
    Da löst sich gerne die Kabelisolierung auf . Sitz vorne unter den Krümmer , links , versteckt hinter den Halter des Servobehälter.
    Sieht bei dir etwas anders aus , Bild ist vom Vectra A X20XEV .

    Es sein denn du hast den Schlüssel auseinander gehabt und den Transponder verloren , dann springt er auch nicht mehr an
    Angehängte Grafiken Angehängte Grafiken

  3. #3
    Avatar von Klaus Henning

    Registriert seit
    04.02.2019
    Beiträge
    0

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Danke f.d. schnelle Hilfe. Nix verlorn. Sprang bei Kauf mehrfach an. Drei Ecken weiter aus. Nächsten Tag zum Schleppen hin. noch mal probiert. Sofort beim ersten Start an. Lief 70 km ohne Probs. Am nächsten morgen bis heute nix mehr. Neue Zündspule ergibt auch nix Anderes.... Ja. Ist X18XE Modell J96
    Radio ist 300 mit CD. Leider läßt mich mein Virus-Programm nicht da rein."Seite nicht sicher"
    Wo sitzt das Steuergerät. Is sicher ein Wackel-Kontakt.

  4. #4
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.252

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Steuergerät sitzt im "Wasserkasten" vor der Windschutzscheibe Beifahrerseite , das wird aber nicht dein Problem sein .
    Das ist selten defekt und wenn Fehlercode Nockenwellensensor ( dann läuft er aber noch )
    Du mußt den Fehlercode haben , sonst macht das kein Sinn .
    Bei der Seite die mit "Vectra und 16V und com "zu finden ist, steht wie es geht

    Schau dir bitte auch mal die Kabelisolierung an vom Kurbelwellensensor an .
    Die wird hart , bricht und dann hast du einen Kurzschluss .
    Okay ist wie immer kann auch sonst was sein zb Leerlaufsteller spinnt . Vorher Leerlaufschwankung gehabt ?
    Zündkerzen stehen in Öl ; Ventildeckel undicht .
    Alle Kabelisolierung im Kabelkanal am Zylinderkopf gebrochen .
    Benzinpumpe klemmt ( Dann gibt es aber einen Funken )
    Relais im Relaisträger Motorraum spinnen .

  5. #5
    Avatar von Klaus Henning

    Registriert seit
    04.02.2019
    Beiträge
    0

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Nix. Wenn er lief, lief er prima. Da is mit Sicherheit Wackelkontakt oder Kabelbruch... Gibts i.wo Benutzer-Handbuch Auto und Radio 300 mit CD? Wo=hier oder google? Leider komm ich weder mit Google-Chrome noch mit Firefox in die Seiten....

  6. #6
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.252

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Radio CAR 300 gibt es auch hier
    https://www.opel-infos.de/infomateri...leitungen.html
    Mit CD müßte es aber ein CDR 500 sein .
    http://www.radiocode24.de/anleitungen/cdr500.pdf

    Du gibt's bei Google "Vectra und 16 v und com " und der erste Treffer kannst du nicht aufrufen ?

    Blinkt denn bei dir die MKL Motorkontrollleuchte wenn er nicht anspringt ?
    Hier ist auch eine Beschreibung https://www.motor-talk.de/blogs/s4ck...-t2014190.html
    Da ist auch der Vectra B dabei.

  7. #7
    Avatar von Klaus Henning

    Registriert seit
    04.02.2019
    Beiträge
    0

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Danke f.d. Infos. Mein PC meldet mit Chrome und Mozilla jeweils unsichere Verbindung und öffnet nix. Ne, MKL is dunkel. Leuchtet und blinkt nix.

  8. #8
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.252

    Standard AW: Hallo aus Buseck/ Mittelhessen

    MKL blinkt nicht
    Bei Zündung ein geht sie aber an ?
    Dann würde ich mal drauf achten ob die Benzinpumpe anläuft , wenn er nicht anspringen will .
    Macht sie das nicht ( defekt ist sie ja wohl nicht ) würde ich mal die Lila Relais im Relaisträger testen .
    Im Relaisträger nähe Bremskraftverstärker .
    Obwohl wenn die spinnen sollte auch die MKL leuchten .

    PS : Bei mir geht es mit Chrome und Mozilla Firefox .
    Einstellung auf Streng ?
    Surfen ohne Admin Rechte Anmeldung , dann braucht man normal nicht die Streng Einstellung

  9. #9
    Avatar von Klaus Henning

    Registriert seit
    04.02.2019
    Beiträge
    0

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Ne MKL macht gar nix. Es kommt auch kein Zündfunke-

  10. #10
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.252

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Also wahrscheinlich ist dann die MKL ausgebaut , wenn sie auch bei Zündung ein nicht leuchtet
    Du mußten den Fehlercode haben .
    An besten OP COM kaufen und auf Laptop installieren
    https://www.ebay.de/sch/i.html?_from...OP+COM&_sop=15
    https://www.ebay.de/sch/i.html?_odkw...+Opel&_sacat=0

Seite 1 von 7 12345 ... LetzteLetzte

Ähnliche Themen

  1. Hallo Vectra-Fans, Hallo Opel-Fahrer
    Von Saubueb im Forum Newbie Vorstellung
    Antworten: 15
    Letzter Beitrag: 18.07.2007, 09:06
  2. Hallo da bin ich
    Von Tinchen im Forum Newbie Vorstellung
    Antworten: 7
    Letzter Beitrag: 11.03.2007, 16:41
  3. hallo
    Von senatorb im Forum Newbie Vorstellung
    Antworten: 7
    Letzter Beitrag: 06.03.2007, 10:34
  4. Hallo aus VS
    Von Blackvectra2000 im Forum Newbie Vorstellung
    Antworten: 6
    Letzter Beitrag: 02.02.2007, 15:49
  5. Hallo ! Beste Grüße aus Mittelhessen !!
    Von german-knight im Forum Newbie Vorstellung
    Antworten: 5
    Letzter Beitrag: 14.01.2007, 19:05