Seite 3 von 6 ErsteErste 123456 LetzteLetzte
Ergebnis 21 bis 30 von 53

Hallo aus Buseck/ Mittelhessen

Erstellt von Klaus Henning, 04.02.2019, 11:37 Uhr · 52 Antworten · 865 Aufrufe

  1. #21
    Avatar von Klaus Henning

    Registriert seit
    04.02.2019
    Beiträge
    0

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Sooo. MotorSG gefunden. Stecker 3-4 X ab und dran. Tut sich nix. Nun ist bei der Zündspule nur noch auf 1 PIN Strom. Nr 3. Hab Info bekommen, das MSG extra Zusatz-Massekabel heben soll lt. OPEL-Rundschr. Gemacht. Leider a. keine Ändrg. Die beiden lila Relais im Kasten rührn sich nicht. Benzinpumpe auch nicht. Relais brücken wie? Da, wo die breiten Kontakte sind? Fzg hatte vo. li. rontschaden. Ist evtl.der Notaus schuld?
    Finde nirgends ein Bedienhandbuch. Ist wegen Sicherungen und Armaturen-Anzeige schon gut. Wo sitzt da die Motor-KL?

  2. #22
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.164

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Jetzt gehen die Relais doch nicht oder jetzt nicht mehr ?
    Massekabel bei den Steuergerät / Motor ? Habe ich auch noch nie gehört . Ich fahren den Motor seit 1995 . Hm
    Notaus gibt es nicht .
    Hast du denn mal geschaut ob die Hauptsicherung vom Motorsteuergerät i.O ist, an der Batterie hinten ? Der Deckel geht sch.. ab .

    PS Das ist eine Handbuch auf CD
    https://www.ebay.de/itm/Werkstatthan...TfG~:rk:1:pf:1
    https://www.amazon.de/Tech-REPARATUR.../dp/B01BDK3GTW
    Freeware Shop

  3. #23
    Avatar von Klaus Henning

    Registriert seit
    04.02.2019
    Beiträge
    0

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Die gingen wohl die ganze Zeit nicht. Da klackt was weiter unten. Sicherungen Motorraum hab ich ALLE getestet. Sind i.O. Besorge morgen Relais. W_Handbuch hab ich fast 4000 Seiten. Konnt noch nix zu Kontroll-Leuchten finden. WositzbeimTacho die Motor-Kontroll-Leuchte?`Bau ich morgen aus. Danke f. Deine Hilfe.
    Grüße Klaus

  4. #24
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.164

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Ich würde erst mal die Kontakte brücken . Spannung messen kannst du ja .
    Auf den Relais steht eine Zahl , damit bekommst du die Pin Nummer vom Steckplatz raus .
    Bei den vorderen Relais muß auf den Steckplatz 30 Spannung sein .Ohne Zündung ein .
    Den Steckplatz mit 87 brücken .
    Das auch bei den anderen Relais machen . Geht dann die Pumpe an und wenn er dann sogar anspringt ist wohl eine Relais defekt .

  5. #25
    Avatar von Klaus Henning

    Registriert seit
    04.02.2019
    Beiträge
    0

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Also beide lila Relais brücken? Gleichzeitig?
    Da weder Zündung, Relais, Benzinpumpe nicht gehen: Kann es evtl. auch Die Wegfahrsperre sein? Ein Kollege hatte das bei seinem Astra. Re. unten Fußraum hab ich auf. Da sitzt auch ein Kasten.

  6. #26
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.164

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Nicht unbedingt gleichzeitig . Wenn beide gebrückt sind sollte die Pumpe laufen .
    Wenn man dann den Motor startet und er springt an, ist wohl eine Relais defekt (oder wird nicht angesteuert )

    Und bitte nur machen wenn du sicher bist das du die richtige PIN/Steckplatz gefunden hast

  7. #27
    Avatar von Klaus Henning

    Registriert seit
    04.02.2019
    Beiträge
    0

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Moin. Relais-Plan Innenraum hab ich gefunden. Nur den Sicherungsplan noch nicht. Kann da auch ne Sicherung für MSG und Benzinpumpe sein?
    Die Entsperrung der Wegfahrsperre hab ich auch noch nicht gefunden.

  8. #28
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.164

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Habe ich doch geschrieben ,
    Hauptsicherung an der Batterie Motorraum FV6 ist für Motorsteuergerät und Pumpe .
    Wenn an den Steckplatz PIN 30 keine Spannung ist , wird diese Sicherung defekt sein

    https://www.ebay.de/i/321096548371
    https://www.motor-talk.de/bilder/wie...205905792.html
    Angehängte Grafiken Angehängte Grafiken

  9. #29
    Avatar von Klaus Henning

    Registriert seit
    04.02.2019
    Beiträge
    0

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Moin. Relais-Plan Innenraum hab ich gefunden. Nur den Sicherungsplan noch nicht. Kann da auch ne Sicherung für MSG und Benzinpumpe sein? In dem Tril mit Schlaich ist wohl keine Sicherung? In der Kiste drunter sind Alle gamz. Bei den Relais kommt Strom an. Hab Verdacht auf Wegfahr-Sperre.
    Hallo Lothar. Ventil gebrückt. Pumpe läoft. Andres Relais ist für Einspritz-Ventile. Aber es kommt kein Zündfumke... Innen gibts wohl auch Sicherungen. Finde den Plan nicht. Rechts ne Kontroll-Leuchte "Sicherheizsgurt. Angeblich nur Japan.. Bleibt immer an. Auch, wenn Motor läuft.

  10. #30
    Avatar von transporter

    Registriert seit
    17.07.2004
    Beiträge
    7.164

    Standard AW: Hallo aus Buseck/ Mittelhessen

    Das erste Relais ist für die Sensoren die mit 12 V arbeiten , das zweite ist für die Einspritzventil und die Benzinpumpe ,
    Wenn die Pumpe läuft ist auch die Spannung da .
    Spannung hast du ja auch auf der Zündspule , mehr Spannungsversorgung mit Sicherung hat das Steuergerät nicht
    Beim Starten hast du noch immer kein Zündfunke , trotz des brücken der Relaiskontakte ?
    Sche.... ist das du das Motorsteuergerät nicht ausgelesen bekommst . Weil dann wäre es einfacher .
    Das war auch wirklich ein OP COM Programm für Opel und nicht eine OBD Auslesegerät ?
    Das sah so ähnlich auf den Laptop aus ?
    http://www.opcom-diagnose.de/img/opc...review_big.jpg
    Weil mit den OBD 2 kannst du dein Opel nicht auslesen .
    Aber ich hatte ja schon gefragt ob er in den anderen Steuergerät gekommen ist ,wäre super gewesen wenn ich darauf eine Antwort bekommen hätte .

Seite 3 von 6 ErsteErste 123456 LetzteLetzte

Ähnliche Themen

  1. Hallo Vectra-Fans, Hallo Opel-Fahrer
    Von Saubueb im Forum Newbie Vorstellung
    Antworten: 15
    Letzter Beitrag: 18.07.2007, 09:06
  2. Hallo da bin ich
    Von Tinchen im Forum Newbie Vorstellung
    Antworten: 7
    Letzter Beitrag: 11.03.2007, 16:41
  3. hallo
    Von senatorb im Forum Newbie Vorstellung
    Antworten: 7
    Letzter Beitrag: 06.03.2007, 10:34
  4. Hallo aus VS
    Von Blackvectra2000 im Forum Newbie Vorstellung
    Antworten: 6
    Letzter Beitrag: 02.02.2007, 15:49
  5. Hallo ! Beste Grüße aus Mittelhessen !!
    Von german-knight im Forum Newbie Vorstellung
    Antworten: 5
    Letzter Beitrag: 14.01.2007, 19:05